Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
94 lecturas y 19 respuestas
  • Cerrado

    PROBLEMA P2P Y AUNA

    Tengo auna 1 mg y antes tenia el net 600, que me iba bien pero al poner el mega las descargas de cualquier p2p me van muy lentas (20 aproximadamente de velocidad media).Cosa que antes no pasaba, he probado con bitcomet,emule,bittornado.. y lo mismo.¿QUE PUEDO HACER Y POR QUE PASA?.

    PD:CON DESCARGAS DIRECTAS Y CARGANDO PAGINAS LA VELOCIDAD VA BIEN.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo net600 con un webstar y siempre con id alta 40/k d…

      yo tengo net600 con un webstar y siempre con id alta 40/k d media, ah x cierto me va mucho mejor con lphant q con la mula (antes 25-30)

    • Cerrado

      BocaDePez BocaDePez
      6

      Esta klaro ke los de auna no han kapado el P2P. Id alta y lo…

      Esta klaro ke los de auna no han kapado el P2P. Id alta y lo de la velocidad de deskarga pues depende mas de las fuentes ke de otra kosa. Probad a poner 70 ficheros de porno kon el mayor numero de fuentes posibles. Yo tengo 2 megas y siempre a 245-250 Kb/s.

      Salu2.Akuma.

      P.D.: Por cierto se me olvidaba, sinceramente para mi me deskarga mucho mejor el burrito ke la mula ;)

    • Cerrado

      A mí me ocurrió algo parecido hace unos días cuando se me…

      A mí me ocurrió algo parecido hace unos días cuando se me quedó sin conexión y tuve que resetear el modem wifi Thompson. A partir de ese momento en eMule todo iba mucho más lento y siempre me daba lowID.

      Al final descubrí la causa, y era la dirección IP que el DHCP me había asignado. Originalmente acababa en .11 y con eso configuré el forwarding, pero después de resetear me la reasignó a .10

      Al modificar de nuevo el forwarding todo volvió a la normalidad.

      • Cerrado

        6

        si pero los motorola tanto el 4200 como el 5100 no llevan…

        si pero los motorola tanto el 4200 como el 5100 no llevan eso, tienen TODOS los puertos abiertos.

    • Cerrado

      a mi me funciona perfectamente, con cable 600 hago medias…

      a mi me funciona perfectamente, con cable 600 hago medias entre 55 y 65 kB/s y lo tengo conectado casi todo el dia...

      saludos

      P.D. zona Saconia-Dehesa de la Villa (madrid)

      http://testvelocidad.eu/results/5yqp3

    • Cerrado

      BocaDePez BocaDePez
      6

      Descargas directas va a tope por lo menos a mi y p2p me va un…

      Descargas directas va a tope por lo menos a mi y p2p me va un poko mejor k antes k tenia net 600 y me bajaba a 60-70 y ahora me baja un poco mas. Mientras no suban tb la subida kreo k va a pasar eso en los p2p muy frecuentemente..

    • Cerrado

      BocaDePez BocaDePez
      6

      Con Auna en Madrid y con El Thomson 710 todo funciona…

      Con Auna en Madrid y con El Thomson 710 todo funciona correctamente. Emule baja a 60 ahora mismo.

      Puede que sea el modelo de router?... o quizas un problema por zonas?

    • Cerrado

      BocaDePez BocaDePez
      6

      pos yo tengo el Edonkey legalizado (comprado) y tengo 2…

      pos yo tengo el Edonkey legalizado (comprado) y tengo 2 mb/300, aunque lo pongo como si fuera de 1mg/300 ya que somos 2 accediendo al internet y no quiero consumir recursos, bueno, pos decir que el emule me baja entre 50 a 120 (me sube hasta 24 que le he puesto), por lo que con estos datos creo que no capan conexion no??? toy aburrido de bajar cosas, ya no se que hacer, que malo es ser pirata :o)
      Que conste que disfruto mas jugando al Battlefield 2 demo aunque me jode los pings, pero juro por Arturo que compro el juego legal.

      • Cerrado

        6

        Pues ya podias decirme pantalla por pantalla como lo tienes…

        Pues ya podias decirme pantalla por pantalla como lo tienes configuado, pero llevo 2 semanas que para coger y ahogar al burro...

        knr*@*acuariofilia.info (quitar los asteriscos y todo junto).

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo unico cierto es que yo llevo una semana descargando a 20 k…

        Lo unico cierto es que yo llevo una semana descargando a 20 k como mucho y hasta entonces la media era de 45 (tengo net 1 mega). No tengo ni nunca he tenido ID baja y se configurar mi ordenador. Tengo el emule encencido semanas enteras (reiniciando el ordenador cada 48 horas) Y LA VELOCIDAD HA DESCENDIDO DRASTICAMENTE.

        Yo si pienso que pueden estar empezando a capar.

        saludos

        • Cerrado

          Pues yo tengo el emule y me va perfectamente. Tengo un…

          Pues yo tengo el emule y me va perfectamente. Tengo un motorola surfboard 4110 y desde por la mañana hasta las 11 de la noche me descarga cerca de 2GB a una media de 45 - 50. Teniendo en cuenta que alcanza velocidades máximas de 150KBps yo opino que no han capado la velocidad de los P2P. Ah! soy de Móstoles.

    • Cerrado

      BocaDePez BocaDePez
      6

      Conexion de cable net 1mb+Webstar epr2320=Imposible conseguir…

      Conexion de cable net 1mb+Webstar epr2320=Imposible conseguir una id alta(por lo menos en mi caso) probado y reprobado absolutamente TODO(47 PUERTOS DISTINTOS,FOWARDING,TRIGGERING,DMZ, DESACTIVAR LAS DOS CASILLAS QUE VIENEN ACTIVADAS EN FIREWALL...).

      CONCLUSION: El problema no es mio.

      Pienso que a alguien mas le tiene que ocurrir lo mismo... y ya puestos me gustaria saber que cojoXXX les he hecho yo para que me capen y a otros que leo por aqui con mi misma conexion les va bien...

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, no sé si te sirve de consuelo, pero te cuento mi caso.…

        Hola, no sé si te sirve de consuelo, pero te cuento mi caso.

        He estado una semana con el ordenador apagado, Auna 1Mg, Motorola Surfboard y siempre me ha ido muy bien tanto la navegación como la tasa de transferencia con el emule. Pero hoy que lo he encendido no soy capaz de conseguir una id alta.

        Me temo que hay trampa .... :-(

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo Auna hace 3 años (surfboard 4101), desde NET300 a…

          Yo tengo Auna hace 3 años (surfboard 4101), desde NET300 a NET600, luego a 1mb y ahora a 2mb y siempre he conseguido id alta.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que va a pasar es que si me capan la conexión me vuelvo al…

        Lo que va a pasar es que si me capan la conexión me vuelvo al 56k. Así de fácil, o me pongo la línea más pequeña que tengan de banda ancha.

        A ver quien sale ganando a la larga.

        • Cerrado

          BocaDePez BocaDePez
          6

          Ellos. Independientemente de la modalidad que contrates.

          Ellos. Independientemente de la modalidad que contrates.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo comparto tu misma conexion con y tengo un Webstar 2320 lo…

      Yo comparto tu misma conexion con y tengo un Webstar 2320 lo he probado absolutamente todo a la hora de abrir puertos y no consigo resutados optimos, no se lo que diran los demas pero a mi me huele a filtrado desde ISP que apesta...