Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema otra vez con algunas paginas.

BocaDePez
BocaDePez

Pues eso, muchas paginas americanas que tengan contenido con videos e imagenes no cargan, dejo aqui por ejemplo el tracert que me el contenido alojado en la tienda de Steam

store.steampowered.com/

tracert cdn.steampowered.com

Traza a la dirección valve.vo.llnwd.net [87.248.221.213]
sobre un máximo de 30 saltos:

1 22 ms 5 ms 5 ms 10.144.192.1
2 7 ms 7 ms 5 ms 10.147.240.81
3 13 ms 13 ms 12 ms 10.254.5.154
4 33 ms 31 ms 31 ms 10.254.4.10

A partir del 5 todo es tiempo de espera agotado.

ping cdn.steampowered.com

Haciendo ping a valve.vo.llnwd.net [87.248.223.116] con 32 bytes de datos:

Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 87.248.223.116:
Paquetes: enviados = 4, recibidos = 0, perdidos = 4
(100% perdidos),

BocaDePez
BocaDePez

Mismo problema con Ono en Valladolid

🗨️ 1
BocaDePez
BocaDePez

Igual en Canarias, ya está yo me voy a FTTH de movistar y punto esto es 1 mierda

BocaDePez
BocaDePez

Chicos tranquilos porque el problema no es de Ono, parece que sucede en TODA España da igual el ISP que tengas, pero tampoco es problema de la pagina porque gente de otros paises les va bien y no es la única pagina americana que va mal.

yomimmo

Desde Palma traza correcta a la store, aun asi no carga bien.

C:\Users\Denpere>tracert store.steampowered.com

Traza a la dirección store.steampowered.com [63.228.223.104]
sobre un máximo de 30 saltos:

1 8 ms 7 ms 9 ms 10.112.128.1
2 11 ms 36 ms 9 ms 10.119.240.9
3 13 ms 15 ms 13 ms 10.119.240.101
4 16 ms 13 ms 12 ms 10.254.1.141
5 13 ms 13 ms 12 ms 10.254.2.117
6 15 ms 13 ms 13 ms 212.162.42.5
7 20 ms 28 ms 39 ms 4.69.153.169
8 34 ms 33 ms 32 ms ae-6-6.ebr1.paris1.level3.net [4.69.141.49]
9 38 ms 36 ms 33 ms ae-23-23.ebr2.paris1.level3.net [4.69.143.126]
10 115 ms 117 ms 117 ms ae-42-42.ebr2.washington1.level3.net [4.69.137.54]
11 118 ms 116 ms 117 ms ae-82-82.csw3.washington1.level3.net [4.69.134.154]
12 118 ms 113 ms 115 ms ae-3-80.edge1.washington4.level3.net [4.69.149.143]
13 117 ms 114 ms 113 ms centurytel-level3-xe.washington4.level3.net [4.68.63.82]
14 * * * Tiempo de espera agotado para esta solicitud.
15 191 ms 188 ms 190 ms 63-234-174-50.dia.static.qwest.net [63.234.174.50]
16 * * * Tiempo de espera agotado para esta solicitud.
17 187 ms 187 ms 189 ms store.steampowered.com [63.228.223.104]

Traza completa.

Me da a mi que hay algun problema con algun carrirer internacional.

🗨️ 1
BocaDePez
BocaDePez

Es que la pagina si va bien, lo que no va bien son las imagenes y videos que estan alojados en cdn.steampowered.com o media.steampowered.com y el problema es que no es cosa solo de Steam.

gamespot.com

Si debe ser algún carrier internacional yomimmo porque según leo en Italia tampoco les va bien, aunque no entiendo como aún no esta solucionado.

jariza

ONO en Málaga-Huelin, se ve maravillosamente.

BocaDePez
BocaDePez

Ahora mismo si que carga bien pero lentamente, en los videos se nota mucho.

Claro que esto ahora no se si es porque lo que han arreglado, el nodo, carrier o lo que sea aún no esta del todo al 100% o porque lo que han arreglado esta mal y hace conflicto con mi IP como me paso la otra vez y hasta que Ono no le dio por cambiarmela (que varia, puedo estar semanas o dias con la misma) no me iba la pagina del todo bien.

🗨️ 4
BocaDePez
BocaDePez

pues ahora mismo desde Canarias parece que ya se ha arreglado, carga rapidísimo y bastante bien sin problemas

mirar que ping más bajo que da

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\hAtari>ping cdn.steampowered.com

Haciendo ping a valve.vo.llnwd.net [87.248.205.234] con 32 bytes de datos:

Respuesta desde 87.248.205.234: bytes=32 tiempo=32ms TTL=57
Respuesta desde 87.248.205.234: bytes=32 tiempo=33ms TTL=57
Respuesta desde 87.248.205.234: bytes=32 tiempo=32ms TTL=57
Respuesta desde 87.248.205.234: bytes=32 tiempo=31ms TTL=57

Estadísticas de ping para 87.248.205.234:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 31ms, Máximo = 33ms, Media = 32ms

C:\Documents and Settings\hAtari>

31 de ping, es brutal para estar en canarias, suponiendo que el host al que hago ping esta en estados unidos o por ahí, aun no me explico esto... xD

🗨️ 3
BocaDePez
BocaDePez

mirad el tracert

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\hAtari>tracert cdn.steampowered.com

Traza a la dirección valve.vo.llnwd.net [87.248.205.244]
sobre un máximo de 30 saltos:

1 18 ms 6 ms 5 ms 10.217.64.1
2 5 ms 6 ms 7 ms 10.127.51.129
^C
C:\Documents and Settings\hAtari>tracert cdn.steampowered.com

Traza a la dirección valve.vo.llnwd.net [87.248.205.244]
sobre un máximo de 30 saltos:

1 6 ms 8 ms 6 ms 10.217.64.1
2 6 ms 6 ms 5 ms 10.127.51.129
3 6 ms 5 ms 6 ms 10.127.9.185
4 36 ms 36 ms 36 ms 10.127.3.70
5 30 ms 31 ms 32 ms 193.149.0.20
6 32 ms 31 ms 32 ms 33.Red-80-58-83.staticIP.rima-tde.net [80.58.83.
33]
7 32 ms 30 ms 31 ms 114.Red-80-58-80.staticIP.rima-tde.net [80.58.80
.114]
8 31 ms 32 ms 30 ms 233.Red-80-58-97.staticIP.rima-tde.net [80.58.97
.233]
9 32 ms 33 ms 33 ms ve5.fr3.mad1.llnw.net [69.28.172.133]
10 31 ms 33 ms 31 ms cds103.mad.llnw.net [87.248.205.244]

Traza completa.

C:\Documents and Settings\hAtari>

está en madrid parece ser.. :-/

🗨️ 2
Jaandro

El ping al que tu haces no es. Al que tu haces ping, a mi me da 21 ms pero al que comentan mas arriba (63.228.223.104) y ahí me da 178 ms.

Saludos! ;)

🗨️ 1
BocaDePez
BocaDePez