BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problema ordenadores Apple con ONO 100 y router Cisco EPC3825

elmonomalvado

hola..

Soy usuario de ONO 50 megas desde que salio mas o menos y he decidido actualizar a ONO 100

Me pusieron el Cisco EPC3825 y comenzaron mis problemas..

El módem esta actualizado al ultimo firm epc3825-v302r125531-110415c-ONO.bin con fecha abr 15 16:46:31 2011

La cuestión es que tengo 3 ordenadores Apple .. 1 imac conectado por ethernet al router y dos macbooks pro por wifi..

No han llegado a los 100 megas nunca.. llame al tecnico y no dan soporte a MacOS pero probaron la linea con un fujitsu siemens que llego a los 100 megas tanto por wifi (95 megas) como por ethernet (102megas )

Mis ordenadores no son antiguos.. el mas antiguo es el Imac con 4 años . pero mi Macbook pro ultimo es del 2011..

El Imac llega a 60 megas máximo por ethernet y los macbooks igual por wifi.. no hay ningún software que este descargando nada.. no lo entiendo.

¿Que puede ser? ¿Alguna configuración del sistema? ¿Pruebo con otro router wifi? ¿cual me recomendáis para 100 megas?

Ante todo gracias por leer el tostón..

BocaDePez
BocaDePez

¿El iMac o los otros equipos tienen interfaz Gigabit?

65 megas por WiFi ya es todo un logro. Me extraña que ese "fujitsu" del que hablas llegase a 95 megas.

🗨️ 2
yomimmo

Yo hice pruebas en un Fujitsu Amilo chipset Intel de Wifi y con el Netgear CG3100D obtenia velocidades en la red local de 100 mbps a traves de wifi, en la pestaña de informacion del adaptador wifi a 12 metros y con 2 paredes por enmedio me indicaba que el link de radio era de 200mbps (esa informacion es up+down)

🗨️ 1
BocaDePez
BocaDePez

Pues ya es suerte, realmente verdadera suerte. Si yo hablo de 200, son las WiFis que pasan ahora mismo por mi habitación cuando abro la ventana, por lo que ni se me ocurre usar ese medio.

Ya sé que no tiene que ver con Ono ni con el Cisco, pero ayer mismo me volví loco en casa de un amigo que tenía un Belkin como router ADSL (mierda MediaMarkt) y a 2 metros bajaba 20 dB la señal. A 4 metros tras pasar la puerta, bajaba ya 35 dB y solo pillaba 10 Mbps de unos supuestos 300... y eso con solo 20 WiFis de vecinos dando por culo en todos los canales.

No sé, odio el WiFi.

Emad

B-) nvidia, nvidia ...tanto MAC me pone malo.

BocaDePez
BocaDePez

ono igual qe timofonica ca.....ca...

superllo

Te lo paso al foro de Mac por si alguien te dice algo.

🗨️ 4
BocaDePez
BocaDePez

gracias, a ver...

🗨️ 3
BocaDePez
BocaDePez

¿Cómo estás realizando las pruebas de velocidad?

🗨️ 2
BocaDePez
BocaDePez

Por supuesto en testvelocidad.eu

🗨️ 1
BocaDePez
BocaDePez