Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problema con Ono Valencia

BocaDePez
BocaDePez

desde hace media hora he perdido la conexion se ha relentizado, he reiniciado router y swichts pero sigue funcionando lenta y sin acceso a ciertas páginas.

C:\Users\-------L>ping bandaancha.eu

Haciendo ping a bandaancha.eu [89.248.106.100] con 32 bytes de dato
Respuesta desde 89.248.106.100: bytes=32 tiempo=63ms TTL=50
Respuesta desde 89.248.106.100: bytes=32 tiempo=53ms TTL=50
Respuesta desde 89.248.106.100: bytes=32 tiempo=56ms TTL=50
Respuesta desde 89.248.106.100: bytes=32 tiempo=53ms TTL=50

Estadísticas de ping para 89.248.106.100:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 53ms, Máximo = 63ms, Media = 56ms

C:\Users\----->ping google.es

Haciendo ping a google.es [72.14.235.104] con 32 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 72.14.235.104:
Paquetes: enviados = 4, recibidos = 0, perdidos = 4
(100% perdidos),

BocaDePez
BocaDePez

También se me ha cortado la conexión hace un rato, de momento a vuelto. Veremos como avanza esto...(también de valencia).

Un saludo.

Josh

Si, era un problema de rutas, pero ahora mismo funciona de nuevo.

🗨️ 1
BocaDePez
BocaDePez

ayer paso en alicante y provincia

BocaDePez
BocaDePez

a mi me pasa que nunca tengo la misma velocidad unas veces llegan 60 y otras asta 12 solo.y las descargas directa no me pasa de 600kbs noseporque