BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema en ono con el sopcast

Moisfd

Hola tengo 12mg con ono y tengo un problema con el pograma p2p sopcast.Cuando le doy a algun enlace para ver un partido se me queda conectando y de hay no pasa,no almecena en el buffer ni nada,antes tenia vodafone adsl y me iba perfectamente y ahora sin tocar a nada con ono no va.Alguien con ono le va bien el sopcast?.Saludos.

AnsyG4

A mi me funciona sin ningun problema, cuando tenia los 3 mb y ahora con los 12 mb, aunque a veces tampoco me almacena nada en el buffer y al cabo de un rato me pone que el canal esta offline, pero vamos en general no suelo tener problemas, a veces tarda un poco en almacenar en el bufer pero bueno eso ya no es depende de mi conexion.

🗨️ 7
wizard-ice

a mi me va bien tambien

Moisfd

Y no hay ninguna solucion?? porque antes cuando tenia vodafone adsl me iba perfecto.

🗨️ 5
AnsyG4

Yo la verdad no tengo ni idea de lo que te puede suceder, nunca he tenido que configurar nada en Sopcast, y siempre me a funcionado bien, cuando no lo a hecho a sido por que el canal estaba offline o el bufer tardaba mucho en llegar al 80 mas o menos y empezar a verse la imagen, normalmente si veo que tarda bastante en subir busco otro modo de ver lo que me interese, normalmente uso el sopcast juntu al tvuplayer (este ultimo me gusta mas) lo malo que no dan tantas cosas como en sopcast.

🗨️ 4
Moisfd

Ami esque me pone conectando y se queda el bufer en 4% y al minuto se pone a 0% y asi se lleva todo el dia.

🗨️ 3
Moisfd
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Moisfd