Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con ono o retekk o lo q sea

    bueno os cuento a mi ya hace unos cuantos dias me aumentaron la conexion a 300 con lo que bajaba trankilamente a 35kas +- sin bajar de ahi pero ahora tengo un problema no me pasa de 25-20kas y a veces menos yo me bajo todo lo que quiero de ftp,de los cuales se puede bajar a 50kas asi q el problema no es de los ftps(tng amigos que se bajan de los mismos ftps y les va bien).
    mi madre un dia al limpiar desenchufo la corriente del modem y peto la conexion y desde entonces me ha ido mal no se si habra petao algo del modem o que,no se como arreglarlo y segun ono no hay ningun problema en la zona en la que vivo.
    he estado probando y si conecto 2 ftps me pilla los 30 kas entre las 2 pero si pongo solo una pilla 20 o asi no pilla mucho mas, no se que habra pasado hay alguna forma de arreglarlo?
    alguien sabe algO?
    kiero volver a poder bajar de un ftp a 35kas....
    un saludo y gracias por adelantado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Es raro eso que comentáis, yo tengo otra experiencia…

      Es raro eso que comentáis, yo tengo otra experiencia completamente diferente usando dos ordenadores : cuando estoy bajando solo de uno en descarga directa de webs suele tirar a unos 32 o 33 k/s estables y de vicio, pero cuando bajo de los 2 ordenadores 1 fichero por ordenador, las decargas en los 2 suelen tirar a 10 o 11, 12 como mcho, así que suma un total de 24 k/s de ancho de unos 33 que suelo ir... y a vosotros os pasa al contrario, la verdad es que no lo entiendo. Propongo que a todo el que le pase esto o lo otro postee aquí su caso para ver si son casos aislados o es más generalizado.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        ya pero a mi en los test me pillan 260 268 a veces mas y no…

        ya pero a mi en los test me pillan 260 268 a veces mas y no se porq es, no se habra kedao algo petao en mi conexion? e intentao reinciarlo todo y nada joder no se q hacer q kk

      • Cerrado

        BocaDePez BocaDePez
        6

        mmm es problema general?yo pensaba que igual es q se me habia…

        mmm es problema general?yo pensaba que igual es q se me habia petao el modem o algo por haberlo desenchufado de golpe, pero hay algo q no entiendo si conecto 2 ftps(cada una con un limite de 50 kas) y las pongo a bajar igual entre las 2 me pilla 30 kas +- de bajada pero si pongo una solo me pilla 20-25 depende de como la de y a veces menos.
        a alguien mas le pasa esto????
        un saludo

        • Cerrado

          si si pasa las conexiones son una mierda pinchada en un palo…

          si si pasa las conexiones son una mierda pinchada en un palo no se que cojones hacen... pero a mi no me llega en los test de velocidad a 300 ni de puta coña, lo máximo alcanzado ha sido los 218 o lo que viene ser lo mismo 20 - 25 Kb/s en lo mejor de los casos. Yo la famosa subida a 300 ni la he notado tan siquiera porque sigo igual o peor que antes de que tocaran así que a esperar a que esta gente se digne a ponernos los 600 kbps.