Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema con ono y outlook

    no pudo mandar mensajes con outlook expres.puedo recibir pero no mandar;tengo una cuenta de hotmail y con ella si que puedo mandar pero con las de ono no,he llamado ha ono y me dicen que mis cuentas estan bien y que no tienen ningun problema con el servidor.he hecho un telnet smtp.ono.com y me dice que se ha perdido la conexion con el servidor,cuando intento mandar algun mensaje me sale esto
    Error desconocido. Cuenta: 'pop3.ono.com', Servidor: 'smtp.ono.com', Protocolo: SMTP, Respuesta del servidor: '554 resmta03.ono.com Service not available - access denied', Puerto: 25, Seguridad (SSL): No, Error de servidor: 554, Número de error: 0x800CCC6F.
    si alguien puede ayudarme?
    tengo windows xp home p4 a 3ghz ..gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      a mi me pasa lo mismo con el thunderbird e mozilla, no puedo…

      a mi me pasa lo mismo con el thunderbird e mozilla, no puedo mandar los corereos pero si recibir...

          • Cerrado

            BocaDePez BocaDePez
            6
            resuelto:despues de quejarme mucho y ponerme el zone alarm…

            resuelto:despues de quejarme mucho y ponerme el zone alarm por si era un troyano.despues de 24 hora ya me funciona,creo que me han cambiado la ip.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Ojo con ONO!!! En mi zona Castilla y León y en mi caso…

                  Ojo con ONO!!!

                  En mi zona Castilla y León y en mi caso particular sufro cortes y falta de conexión y cargas de paginas web lentisimas.....Lo curiso es que en los momentos en que el navagador no me dice servidor no encontrado, y las páginas cargan lentisimamente, al hacer un test de velocidad este me dio normal (cercano a las 4 MB), por eso cuando llamas al callcenter y dices que no tienes conexión te comprueban la línea desde central y te dicen que está normal, te dicen que el problema es de tu ordenador, un cortafuegos, un virus......En mi caso la mayor demostración de que no es así es que a veces navego bien y a la hora siguiente no.

                  Creo que deben tener un problema desde que adquirieron Auna,que estan redimensionando el sistema y que hay problemas...y creo que los ingenieros que trabajan en ello no les pasan toda la inforación a los callcenter y estos nos dicen que la linea esta bien....posiblmente para no tener que devolver dinero en las facturas....

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    a mi me pasa lo mismo. Puedo recibir en el Microsoft ouloot…

                    a mi me pasa lo mismo. Puedo recibir en el Microsoft ouloot pero no enviar.
                    Yo tengo la cuenta en vodafone y el acceso a internet con ONO. Los dos me dicen que lo suyo esta correcto.
                    Es un cachondeo. maldita la hora en que me cambie de cia. He hecho todo lo que me han dicho y he leido. Sigue sin funcionar.
                    Necesito ayuda ¡¡¡por favor¡¡¡