Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con ono y MSN Messenger

    Tengo un problema con MSN Messenger. Soy de Murcia y mi proveedor es ONO. No puedo conectar y me da el error 80048820 y el codigo extendido 80048439. Además tampoco puedo entrar en mi correo de Hotmail ni siquiera a traves del Outlook.

    Buscando como arreglar el problema he leido este foro http://www.messengeradictos.com/foros/index.php?showtopic=2710&st=40&gopid=31344#entry31344 . Solo quería preguntar por si a alguien le pasa lo mismo que a mi y la forma de arreglarlo, o si simplemente tengo ke esperar a ke los tecnicos de ono lo solucionen.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo no tengo ningún problema con el MSN, tanto Live como el…

      Yo no tengo ningún problema con el MSN, tanto Live como el 7.0(el cual uso en windows 2000). Aunque como DNS tengo las de Telefónica, lo mismo tiene algo que ver :)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de valencia y me pasa lo mismo, la unica forma de usar…

      Yo soy de valencia y me pasa lo mismo, la unica forma de usar el messenger es con el aMSN. Tampoco puedo abrir muchas paginas, y la subida va loca, aveces esta en 0 y aveces en 3 o 4 kb

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy de Murcia y desde hace dos dias no puedo acceder a mi…

        Soy de Murcia y desde hace dos dias no puedo acceder a mi correo de hotmail. Sin embargo el messenger si me funciona.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo en Molina. A mí tampoco me funciona el MSN y el emule…

      Yo vivo en Molina. A mí tampoco me funciona el MSN y el emule está practicamente a 0 tanto en subidas como en bajadas.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi hace algunas semanas me pasaba lo mismo con el…

      A mi hace algunas semanas me pasaba lo mismo con el msn,entonces tenia el msn live, lo borre y me instale el msn 7.5 y ese problema se me soluciono.

      Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      Aqui en Cartagena Idem de Idem.... tal y como tu lo…

      Aqui en Cartagena Idem de Idem.... tal y como tu lo cuentas... solo q yo he llegado hasta formatear el disco duro y todo sigue exactamente igual.... saludos

      • Cerrado

        Pues yo tengo Ono y no tengo problemnas con el Messenger, uso…

        Pues yo tengo Ono y no tengo problemnas con el Messenger, uso el 7.5, porque el Live esta dando problemas pero no a causa de Ono sino de MS, ellos mismos lo reconocen, tienen problemas en algunos de sus servidores.
        Por eso si te conectas con un messenger antiguo o con algun programa ajeno a MS se puede conectar uno sin problemas, porque se escoge el servidor al que te vas a conectar.

        • Cerrado

          [Editado 26/11/06 15:03]

          Te equivocas yomimmo, es una incidencia que ONO saben que…

          Te equivocas yomimmo, es una incidencia que ONO saben que está. La gente que tiene esos problemas no tienen ni siquiera velocidad de subida, no pueden mandar un correo, no pueden abrir un programa p2p (si no pueden mandar un correo, cómo van a usar p2p). Vandamme_19 dijo en un post que no le funciona el test de subida y es precisamente por esa incidencia. Conozco a muchos que están con este problema.

          PD: Con incidencias como ésta que afecta q a media Región de Murcia, me hacen entender por qué seguimos casi todos con 150Kbps y por mucho que llamemos nos dan largas.