Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problema ono 50mb no da la velocidad real ni si acerca

roketa

hola tengo un problema con ono desde que lo contrate, hara ya 6 meses, vivo en albal valencia. desde el principio los test que hago me dan variados entre 22mb y 38 mb de bajada, han venido un monton de veces, me han cambiado el modem 3 veces dos netgear y ahora tengo un cisco epc3000, la conexion al pc es por cable tengo un portatil lo conecto por cable y y lo mismo me voy a valencia a casa de un compañero con el mismo portatil me dan todos 51mb no hay ningun test que me halla dado menos. tambien vino uno de redes y probo con su portatil con mi moden conectado al nodo directamente para descartar instalacion y lo mismo deje pasar unos meses ahora he vuelto a llamar y ha venido hoy el de ono ha hecho pruebas ha puesto un filtro lo ha quitado y nada sigue igual que lo siga probando que si va peor que llame. a ver si alguien que sea de la zona le va bien o mal .

BocaDePez
BocaDePez

A mi me pasa lo mismo en Valencia capital. Desde el mes de septiembre del 2010 que pase de 12 a 50 Mbps. me pasa lo mismo que a ti. He generado un monton de averias, ha pasado por mi casa un monton de gente que lo ha dejado igual y para colmo ultimamente cierran los avisos que genero, sin siquiera molestarse en llamar para concertar cita y por supuesto sigue funcionando igual de mal.

🗨️ 2
roketa

de que zona de valencia eres? yo donde he hecho las pruebas con el portatil y funcionaba perfecto es por el grao 46022 yo ya se lo he dicho me ha cerrado la averia y le he dicho que si no me llaman en unos dias les vuelvo ha llamar y asi hasta que lo solucionen hoy cuando me han llamado la locucion de que si me lo habian solucionado he dicho que si por que la tv tb tenia un problema y me lo ha solucionado pero la proxima vez vendra mirara seguira igual y le dire a la locucion que no esta solucionado asi dos o tres veces luego ya pasare a mayores, segun ono te tienen que dar como minimo el 80% de lo contratado y no llego ni al 60% asi denunciare a tomar por culo que se pongan las pilas. que yo trabajo en un servicio tecnico de fagor y no cerramos la averia si no esta solucionado.

🗨️ 1
BocaDePez
BocaDePez

Ni el 60 ni el 80%, ono publicita 50 megas reales y asi tiene que ser:

Compromiso con sus clientes: ¿en qué me beneficia a mí ONO?
ONO es la única compañía española que te garantiza a sus clientes el 100% de la velocidad contratada de su servicio de Banda Ancha de Internet...............

De lo contrario estan incurriendo en publicidad engañosa o lo que es peor, segun la cuantia de la deuda podria llegar a incurrir en estafa.

Jaandro

Yo en Valencia capital con 50 Mb sin problemas, el test de bandaancha estable y dando valores excelentes,

PD: vease la firma.

Un Saludo paisano! :)

🗨️ 2
roketa

pues ahora te pongo yo una y veras lo que me da a mi

roketa

tengo puesto en mi firma

BocaDePez
BocaDePez

Yo vivo en Alicante, tengo contratado 12M que van correctos, ahora me han regalado al contratar, un mes con 50M que solo van 20M ¿es normal?

🗨️ 2
BocaDePez
BocaDePez

Si usas windows que no sea 7, ¿has pasado el tcpoptimizer?

🗨️ 1
roketa

uso windows 7 y he probado xp y tcpoptimizer tb pero no es el problema como ya he dicho el pc en mi casa no me da la conexion que toca y con el mismo pc en casa de un compañero ningun test baja de 51mb como te explicas eso. otra cosa como era de esperar el de ono no me ha llamado y encima han cerrado la averia sin aver hecho nada asi que mañana a primera hora estoy poniendo una reclamacion y me voy a consumo ya esta bien de que me tomen el pelo. p.d. mañana por la tarde le ponen a otro amigo 50mb en mi mismo pueblo albal valencia y voy a estar presente a ver si le da la velocidad que toca, y me llevare mi portatil para probar. que a los que tienen 50mb tv y tlf y pagan 43 euros no se si les dara igual pero es que yo encima pago 70 por ser cliente antiguo.

spaingoeswell

Dime por favor tu calle, ciudad y 4 últimos dígitos de la MAC de tu cablemodem y te lo miramos.

Gracias.

🗨️ 6
roketa

calle beniparrell n31 poblacion Albal valencia mac 86E8 es la del nuevo cablemodem que me han puesto hoy, me han cambiado el cisco epc 3000 por el epc 3825 y sigue igual dice el tecnico que lo va a pasar a redes que seguro que es un problema de ruido ya os seguire informando. ya me dices algo spaingoeswell

roketa

has podido mirar algo?

🗨️ 4
spaingoeswell

Aún no, pero lo vamos a mirar. Te digo algo en cuanto pueda. Perdona.

spaingoeswell

¿Estás seguro de que tu HFC MAC acaba en 86E8?, ¿tienes el cm encendido? No lo vemos.

Revisa y confirma, por favor. Gracias.

🗨️ 2
roketa

86e5 perdona no se veia bien

🗨️ 1
roketa
BocaDePez
BocaDePez

A mi me pasa lo mismo hace unos dias.

Sistema recien formateado, antivirus instalado y desactivado para la prueba, ningún programa abierto y me da entre 22 y 24 megas.

Ya lo haga conectado directamente al modem por cable, como a traves del router tambien por cable me da lo mismo 22 a 24 megas de media entre todas las pruebas que he hecho en varios sitios.

El caso es que un amigo que vive en mi misma ciudad Alcoy (Alicante) le funcionan bien los 50 megas, esperemos que sea temporal y lo arreglen pronto.

🗨️ 10
zaxius

El del mensage era yo, que no me habia logeado.

PD: En cuanto a la latencia funciona perfectamente, entre 17 y 25 ms, y la subida tambien bien 5Mb

🗨️ 9
yomimmo

Que equipo tienes? si es un Netgear y lo tienes configurado como cablemodem la ultima revision de firmware da problemas y segun muchos usuarios solo da 25 megas.

🗨️ 8
zaxius

Si, es un Netgear y lo configure en modo puente para que hiciera unicamente de modem.

Pero eso lo hice hace mucho, no se si se habra actualizado ahora de repente.

🗨️ 7
yomimmo
🗨️ 6
zaxius
zaxius
zaxius
🗨️ 3
zaxius
🗨️ 2
yomimmo
🗨️ 1
zaxius
roketa

bueno despues de todo el de redes me ha dicho que es un fallo de cabeceray que estan trabajando en ello de esto ya ha pasdo 2 semanas y sigue igual espero que lo arreglen pronto el chico me dijo que paciencia. p.d. que diferencia hay entre cablemodem y cablerouter yo tengo un cisco epc3825

🗨️ 2
saroda7

la diferencia en cablemodem y cablerouter basicamente es que el cablemodem solo se puede enchufar un solo ordenador y en el cablerouter se pueden enchufar muchos por cable red y wifi y el cablerouter lo que lleva basicamente es un como si se le hubiese incorporado un routewr neutro lo unico que la entrada de internet es por el cable coaxial y en el oruter neutro es por un cable red colgando del cablemodem

🗨️ 1
BocaDePez
BocaDePez

No os molesteis!

Yo vivo en madrid y despues de 4 meses de tener por las tardes ( es decir cuando se conecta todo el personal y se reparte el ancho de banda aunque nos garanticen los 50 es mentira) Pues como digo despues de 4 meses negandome eso y viniendo hasto los tecnicos de redes y poner cara de tontos sin tener ni idea al final lo reconocieron y me mandaron este mail de ONO:

Tal como hemos verificado, le informamos que estamos trabajando su incidencia número 23117725 por lentitud abierta desde el 15 de Febrero, hechas las consultas al departamento correspondiente este nos indica, que sus problemas de lentitud en el servicio de Internet se deben a que hay sustituir un material desde su central, cuyo reemplazo esta previsto realizarlo con fecha 15 de Abril. Hemos tardado más del tiempo planificado, pero seguimos tratando de dar solución a su avería.

Por lo tanto unsistir, dar la vara aburrirlos. Estamos a 18 de abril y no lo han solucionado sigue pasando lo mismo. No os dejeis estafar. El mes pasado me abonaron 58 euros. por lo menos que no os roben.

Un saludo Jalpy.

Madrid