Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 5 respuestas
  • Cerrado

    problema con ONO 3mb y Kerio 4

    hola a todos,a ver si alguien sabe ayudarme.

    Yo tenia ONO 600,con esta conexión instale el Kerio Firewall 4 y la velocidad funcionaba igual que cuando no lo tenía.

    El problema está en que cuando me han pasado a ONO 3mb si tengo desconectado el Kerio descarga a 350Kb/s(velocidad normal de 3mb) pero si lo conecto no pasa de 120kb/s

    ¿Por qué ocurre esto?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Algo debes de tener mal o debes de estar haciendo mal, porque…

      Algo debes de tener mal o debes de estar haciendo mal, porque yo tambien tengo rulando el Kerio y no he tenido problemas en ningun momento, ni con 150, ni con 300, ni con 600, ni con 3Mb.

        • Cerrado

          vamos a ver. yo tenia ONO 600. Con ONO 600 (sin firewall) me…

          vamos a ver. yo tenia ONO 600. Con ONO 600 (sin firewall) me descargaba a 60 - 70 mas o menos. Instale el Kerio 4 y seguia bakjando a la misma velocidad (logicamente). El problema esta en que al cambiarme los de ONO a ONO 3mb cuando tengo conectado el kerio me baja a unos 100 - 120 y si desconecto el kerio baja a 300 - 350, que es la velocidad normal de ONO 3mb.

          Alguien sabe cual es el problema?

          • Cerrado

            mira ver la configuración o utiliza el asistente de…

            mira ver la configuración o utiliza el asistente de configuración o desinstala y vuelve a instalar