Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 8 respuestas
  • Cerrado

    problema con ono

    Hola.. tengo a una amiga que tiene ono y windows xp. tiene de cable-modem un motorola. Cuando se conecta, al cabo de cierto tiempo, le sale un mensaje diciendo que en un minuto se apagaria el ordenador.
    Alguien sabe por qué?
    No creo que sea por el Sasser debido a que yo puse win xp y me salia eso mismo incluso con el parche y intentandolo eliminarlo cosa que decia que no era posible pues no abia el virus.

    saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi últimamente me pasaba lo mismo, y la verdad no entendía…

      A mi últimamente me pasaba lo mismo, y la verdad no entendía el motivo ya que llevaba años instalando el XP con el mismo CD y desde hace un tiempo, justo depués de instalar se me colaba el BLASTER, podríais explicarme el motivo?, entonces la solución es sólo instalar el XP quitando el cable de red del cable modem?, pero claro cuando vaya a actualizar windows necesitaré ponerlo, no se colará entonces?. Xfa decidme como lo debo hacer
      Muchas gracias a todos. :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes el blaster buscate alguien que te deje el disco…

      Tienes el blaster
      buscate alguien que te deje el disco antiblaster
      escaneas el ordenador con el y ya está

    • Cerrado

      BocaDePez BocaDePez
      6

      eso es un virus XD aver formatea el pc entero instala el XP…

      eso es un virus XD
      aver formatea el pc entero
      instala el XP pero sin darle acceso a internet
      da accseo a internet y rapidamente bajate el http://www.grc.com/files/dcombob.exe
      dcombulator ,ejecutalo y pìncha en dcombulate ME!
      REINICIA EL PC Y LISTO ya no te pasara mas eso!
      la informacion la puedes ver aki http://www.grc.com/dcom/intro.htm
      saludos !

    • Cerrado

      Si sales a una consola y pones shutdown -a se parara el…

      Si sales a una consola y pones shutdown -a se parara el proceso ese que comentas.

      Lo que tienes que hacer, es instalar el winXP desconectado de internet, en el primer arranque pones lo de "Proteger mi equipo de intrusiones ...blablabla" y entonces conectas el cable.

      Un saludo.