Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema o no con Scientific Atlanta

BocaDePez
BocaDePez

Hola, a ver si alguien puede ayudarme, esta mañana me han cambiado el modem-cable THOMSON que tenía por un SCIENTIFIC ATLANTA 2320 por avería del anterior. Mi problema es el siguiente, en cuánto encendía el THOMSON tenía el led "CABLE" encendido por lo cual tenía conexión a internet al instante, pero ahora al encender o reiniciar el SCIENTIFIC ATLANTA me tarda bastantes minutos en ponerse el led "CABLE" encendido por consiguiente tengo una espera para poder navegar. Mi pregunta es si alguien tiene el mismo problema o es que en el caso de de este modem-cable hay que esperar tanto. Si alguien tiene el mismo modem que yo y me puede explicar su experiencia en el tiempo de espera y puede ayudarme. Muchas Gracias.

vukits

la 1ª vez que lo enciendes, siempre tarda lo suyo ...

solución: no lo apagues ;)

saludos

🗨️ 24
BocaDePez
BocaDePez

Cuando te refieres a la 1ª vez, a que te refieres, la primera vez de la instalación o cada vez que lo enciendes o reinicias el modem, porque a mi me ocurre cada vez que lo reinicio. Y con el anterior no me ocurría.

🗨️ 23
LzO

te han puesto un router, mira a ver si tienes que configurar algo

🗨️ 6
BocaDePez
BocaDePez

El problema es que no trae ni un triste manual. Por eso preguntaba si alguien tiene este mismo que yo y le pasa lo mismo al encenderlo, que tarda tanto. Gracias

🗨️ 5
vukits
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
vukits
vukits

me refiero a la 1ª vez de la instalación...

pues eso: no lo apagues..

saludos

🗨️ 15
BocaDePez
BocaDePez

Pero es que a mi me pasa cada vez que lo reinicio. Tú tienes este modelo y te pilla la conexión sólo encenderlo????. Gracias.

🗨️ 14
LzO
🗨️ 13
BocaDePez
BocaDePez
🗨️ 12
LzO
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
LzO
1
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
LzO
vukits
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
vukits
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
LzO
🗨️ 1
BocaDePez
BocaDePez
vukits
BocaDePez
BocaDePez

Tengo ese router y lo tengo enchufado a una regleta la cual apago por las noches, por tanto por las mañanas al encenderlo todo tiene que pillar la conexión y nunca ha tardado en pillarla mas tiempo del que tarda el ordenador en arrancar.

🗨️ 12
saroda7

normal que te tarde si es que no hay que apagarlos por que asi tarda mas y asi no te funciona bien debes dejarlo encendido aunque no estes funcionando con el

🗨️ 11
BocaDePez
BocaDePez

Y no es malo (no sé, por calentamiento) que esté siempre encendido?

🗨️ 3
saroda7

no es malo no se calienta y ningun cablemodem de los que he tenido se ha sobrecalentado pero lo que puedes hacer es dejarlo en un sitio donde tengas ventilacion no metido en algun sitio para que salga el calor y no tapar las rejillas de ventilacion

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
saroda7
BocaDePez
BocaDePez

que tarde en conectar mas vale... pero como ya he dicho a mi no me tarda mas tiempo de lo que tarda el pc en encenderse, por tanto no tengo problema con que tarde, pero en que te basas para decir que así no funciona bien? que yo sepa estos aparatos estan preparadas tanto para un uso ininterrumpido como intermitente, yo por lo menos no le veo lógica a que por apagarlo por las noches vaya a funcionar mal.

🗨️ 6
saroda7

esque tarda en coger señal por que tiene que mirar las direcciones ip que hay libre sin embargo si lo dejas encendido no hace falta por que cada dos horas se renueva la misma direccion y por eso no es recomendabe dejarlo apagado ademas no consume tanto cuando no esta el ordenador encendido pero se jode por lo cambios tan bruscos de tension eso pasa tambien con las bombilas de bajo consumo rinden mejor cuando llevan mucho tiempo encendidas y se joden encederlas y apagarlas en muy poco tiempo yo simpre los he dejado encendidos y asi no he tenido problemas y es lo que recomiendan los tecnicos de ono para evitar problemas por que ademas por las noches efectuan tareas de mantenimiento y si no esta enchufado no pueden cargar nuevos firmwares a los cablemodem

🗨️ 5
LzO
🗨️ 4
saroda7
🗨️ 3
LzO
🗨️ 2
saroda7
🗨️ 1
AlvaroMLG

Yo tengo el mismo cablerouter que te han puesto a ti y me va bastante bien con el, decirte que nunca se me ha saturado y eso que tengo 3 PCs conectados al mismo tiempo y en cuanto al tiempo que tarda en conectar ues el mío no tarda mas de 30 segundos.

Yo no me preocuparía si tu cablerouter tarda mucho en conectar, la solución es dejarlo siempre encendido,si dices que lo tienes enchufado a una regleta pues tendrás que buscarle otro enchufe, puedes hacer lo que hago yo, a una regleta con 3 enchufes tengo enchufado el cablerouter y la regleta grande con el resto de enchufes, la regleta pequeña está siempre encendida y la regleta grande la apago por las noches, esta puede ser tu solución.

🗨️ 8
BocaDePez
BocaDePez

Es que a veces lees cosas por internet que asusta, que si se satura, que si no se qué. Tu crees que es mejor este que el THOMSON 710 que tenía antes? Y por otra parte no es malo por calentamiento o por si se corta la corriente que este siempre encendido el router. Gracias.

🗨️ 4
AlvaroMLG

Para mi es mejor el que tienes ahora que el Thomson.

Yo tengo el mismo cablerouter que te han puesto a ti y llevo con el 2 años, desde que me lo pusieron está encendido y no le ha pasado nada, la ventaja de este con respecto al Thomson es que este apenas se calienta.

En cuanto a la otra pregunta decirte que es un router con cablemodem integrado, o sea un cablerouter.

🗨️ 3
yomimmo

Yo tengo un TGW850 de Thomson (por el tema OnoIo) y desde hace 18 meses que me lo pusieron no lo he apagado ni una sola vez y no se calienta en absoluto.

Aunque todo hay que decirlo, tengo todas las funcionalidades adicionales (firewall, etc ) desconectadas y las tablas NAT limpias, solo hago DMZ a mi router neutro de toda la vida.

🗨️ 1
AlvaroMLG
BocaDePez
BocaDePez

Muchas gracias por tus aclaraciones.

BocaDePez
BocaDePez

Finalmente, que es un cable modem o un router el Scientific Atlanta 2320??, porque me están dicendo las dos cosas. Y que diferencia puedo tener en el uso de este comparado con el THOMSON 710 que tenía antes. Gracias.

🗨️ 2
BocaDePez
BocaDePez

Vamos a ver, Ono provee cable routers para los contratos con especificación Wifi. Actualmente distribuye dos modelos, el Thomson TCW710 y el Webstar EPR2320, aunque para mi gusto prefiero el EPR2320, pues lo avala un excelente fabricante como Cisco. Se trata de un dispositivo con alguna carencia como el soporte de protocolo de cifrado WPA2, pero por lo demás es un buen cable router. Ahora bien, lo que no es normal, es la demora en sincronizar cuando lo enciendes, así que comunícale a Ono el problema y a unas malas que te lo cambien o te revisen la línea.

Saludos ;)

quillo

🗨️ 1
BocaDePez
BocaDePez

Gracias Quillo

BocaDePez
BocaDePez

El chaval acabará con un lío tremendo :P entre tantas respuestas.

Como bien te han dicho antes, pide que te lo cambien por un cable modem (no cable router). Los cable modem no tienen wifi (por lo menos que yo sepa).

Si en el futuro le quieres poner wifi, pues te vas a una tienda y compras un router neutro para cable (no para adsl).

Saludos.

🗨️ 3
BocaDePez
BocaDePez

Pues con el anterior "cablemodem" THOMPSON sí que tenía WIFI, ya que me conectaba con la PSP y el Iphone.

🗨️ 2
BocaDePez
BocaDePez

Bueno, entonces te conviene tener wifi, claro. Ummm, pide a ono que te cambien el aparato aunque sea por otro igual, pues a lo mejor es que ese en concreto está defectuoso y por eso se reinicia solo. No se me ocurre otra cosa.

Saludos.

LzO
1

Cablemodem Wifi = router/cable router

Para que nos entendamos.

BocaDePez
BocaDePez

Gracias a todos por responder a mis dudas. Un saludo.

BocaDePez
BocaDePez

si cuando le enciendas se queda la luz de send parpadeando hazle otro reseteo veras como coge las luces mas rapido, al primero siempre se queda pillado en la de send.

🗨️ 1
BocaDePez
BocaDePez

yo estube instalando auna en barcelona y ese cablemodem en particular daba bastantes problemas para conectarse, a veces hasta media hora.

aunque en principo el cablemodem recuerda la frecuencia con la que enlaza con el nodo y todos los detalles el scientific atlanta en particular parece que tiene un problema con eso.

ademas los cablemodems thomsom y otros son configurables por web para iniciar el barrido de frecuencias en una en particular y en 30 s lo puedes tener conectado. sin embargo este en particular, como estes en una zona donde el inico por defecto del barrido este alejado de la frecuencia de conexion, pues te puedes morir esperando, hasta 30 minutos o mas he estado esperando a veces.

asiq ue lo mejor e sque lo dejes siempre encendido y teahorras ese problema. ¿que se rompe? pues pa eso tiene ono tecnicos de averias. y tu pagas un alquiler.