Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema!!!, no me conecta el portatil a internet...

    Tengo aquí un portatil de un amigo recien formateado e instalado el Windows XP con SP2 y en mi casa tengo dos ordenadores con internet ADSL a traves de router (Speedtouch 510) con la conexión de Ya.com.

    Mi problema es que soy incapaz de que el portatil tenga conexión a internet, lo he conectado al router junto con los dos míos, le he configurado la ip bien, la puerta de enlace, DNS, etc. yo creo que está bien configurado pero nada.

    Aparentemente el portatil pone como si sí tuviese conexión a internet, de hecho la red local entre los tres funciona perfectamente ¿Alguien sabe qué es lo que me puedo estar pasando por alto o qué es lo que ocurre?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba que en el portatil, no tengas el cortafuegos de…

      Comprueba que en el portatil, no tengas el cortafuegos de Windows activado, para comprobarlo entra en panel de control, luego en firewall de windows y marca la opción de desactivado.

          • Cerrado

            BocaDePez BocaDePez
            6
            La red entre ordenadores va perfectamente y al router tambien…

            La red entre ordenadores va perfectamente y al router tambien puedo acceder sin problemas, de hecho segun el diagnóstico del router está todo OK.

            :-| :-| :-| :-|

            Ya no sé que más mirar :-( .