Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema con naveghable 512 duplicado a 1024

    bueno, a ver, espero que alguien pueda decirme que le pasa a mi conexion de wanadoo (naveghable 512 pero desde hace un par de meses naveghable 1024 directo) resulta que cuando me duplicaron la cosa iba bastante bien, casi no podia creermelo, pero hace un mes sin razon aparente empezó a ir incluso mas lento que cuando tenia 512, en los test de velocidad me salia 200-300. Luego se arregló y hace una semana ha vuelto a las andadas y ahora la velocidad es de 100-200 (cuando teoricamente si son 1024 deberia ir como minimo a 800. NO??) En fin, espero que alguien pueda decirme si es culpa del ordenador, del modem, de wanadoo, de uni2 o de QUIEN! y en caso de que sea problema del ordenador ¿qué tengo que hacer para solucionarlo?

    por ultimo y simplemente por curiosidad
    cuando van a duplicarme a 2mb?? (aun me queda la esperanza de que todo funcione correctamente algun dia jeje)

    gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      le daré tiempo (qué remedio) Espero que dupliquen rápido xq…

      le daré tiempo (qué remedio) Espero que dupliquen rápido xq si cada vez q hacen algo vamos a estar con una velocidad de mierda para eso mejor q estén quietecitos (digo yo)
      muchas gracias de todas formas ;)

      pd: los test de hoy me daban incluso 80 kbps (y sin emule XDDD)

    • Cerrado

      BocaDePez BocaDePez
      6

      pos ese problema en principio podria deberse a la cantidad de…

      pos ese problema en principio podria deberse a la cantidad de altas y duplicaciones k se estan dando ultimamente k taran las centrales y las lineas saturadas, dale un poco de tiempo, eso si no seas como mi primo, haz los test de velocidad con el emule offline