Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema al navegar por mac y pc

    hola
    hace poco que contrate un plan de Internet banda ancha de 1024 y me instalaron una un red en la cual se compartirá el internet 1024
    tengo 2 mac sistema 10 y un pc sistema xp
    mi problema es el siguiente al navegar no lo hace correctamente
    se cae el safari,y explorer en el pc no encuentra servidores o pgnas,pero permaece conectado contrate esa velocidad con el fin de sacar el mejor provecho pero no esta funcionando
    hay alguna respuesta o ayuda a mi problema
    somos un grupo de diseñadores no sabemos nada de computación

    bueno las paginas se caen(servidor no encontrado)no me abre los coreos también error en el servidor, se cae el safari
    eso serian mis dudas
    tengo un switch d-link de 5 puertas 10/100mbps
    estas configurados independiente ninguno es servidor
    ayuda por favor no se que haces
    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pueden ser varias cosas: prueba primero desde la linea de…

      Pueden ser varias cosas:
      prueba primero desde la linea de comando de un PC a hacer:
      ping www.google.com

      Si te responde con unos tiempos de respuesta en milisegundos, quiere decir que te funciona la DNS (es importante).

      En cas que diga tiempo de espera agotado o similar... prueba a hacer:
      ping 66.102.11.104

      Si ahora te responde, pruebea a colocar dicha dirección ip como si fuese una dirección web en el explorador (MS o Safari).

      Si te funciona, sencillamente tienes que configurar la DNS...

      Otro possible motivo no relacionado con las DNS podria ser que tuvieras spyware o virus en tu red interna, y te saturara la conexion con internet....

      suerte!