Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
86 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problema con navegación por internet

    Buenas. En casa tengo 3 ordenadores que acceden a internet mediante wifi. Llevamos así un año o mas, y, hasta hace 1 mes aproximadamente, ningún problema. El problema es el siguiente: de vez en cuando, se me hace imposible navegar, ya que las páginas no cargan, y después de un tiempo, da el típico fallo de que la página no ha podido cargarse porque tarda demasiado (no porque no haya conexión, si no porque tarda demasiado). Si estoy jugando o bajándome algo en ese mismo momento, lo puedo seguir haciendo sin ningún problema (si estaba bajándome algo a 500kb/s, sigo bajando a 500kb/s, si estaba jugando online, sigo jugando sin problemas de lag ni nada).

    Aparte, si hago un ping a las páginas, me responden sin problema, pero no puedo navegar.

    Alguien tiene alguna idea de por qué puede estar pasándome esto?

    Gracias :)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Ese mismo problema lo tengo yo y no he conseguido…

      Ese mismo problema lo tengo yo y no he conseguido solucionarlo, me dicen que si el wifi no tiene suficente potencia pero cuando no se cargan las paginas web está bajándome en el torrent cosas a 2,5 mg (tengo contratados 20 mg). Otra respuesta puede ser que el router este demasiado alejado del PC pero insisto en que el PC baja cosas pero el navegador no chuta. A veces pasa mucho tiempo y otras son microcortes, es algo que no entiendo. Preguntando en Mediamarkt me han dicho que con un router más potente ese problema se resolvería (ahora tengo el colocado nuevo por euskaltel el Thomson TCW770) pero no sé si compro un router con wifi más potente se puede cambiar uno por uno sin más o hay que convertir el Thomson en puente con le nuevo y la red o es necesario cambiar algún parametro. Estoy liado.

      Igual alguien puede ayudarme

      • BocaDePez BocaDePez
        6

        Lo de que el wifi no tenga suficiente potencia no lo veo la…

        Lo de que el wifi no tenga suficiente potencia no lo veo la verdad, ya que cuando falla, sigo recibiendo la señal a tope(todas las barritas, o todas menos una llena, intensidad de la señal excelente vamos), al igual que cuando me va bien.

        Si consigues solucionar el problema ponlo por aquí también por favor. Lo mismo haré yo, gracias :)

        • BocaDePez BocaDePez
          6

          yo tengo el mismo problema desde hace un mes mas o menos,…

          yo tengo el mismo problema desde hace un mes mas o menos, bajo genial de descargas directas y demas, pero en paginas en concreto (algunas con flash) se blokea y no va internet. Pense que seria tema del ordenador aunque tiene 2 meses y esta casi virgen, he probado en otras señales wifi y va bien, asi que me temo que algun problema sera de euskaltel. si alguien sabe algo