Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con la navegacion

BocaDePez
BocaDePez

Yo tengo ono desde 4o 5 años, tenia un pentium 4 y me iba bien (exepcion de cuando abres un emule, kaza , etc.. me roba toda la conexion quedandote sin red para navegar)

Me he comprado un pc nuevo , y ahora además de lo normal con los programas de descargas se me ha subido uno nuevo, cuando navego normal sufro continuamente no se puede mostrar la pagina o pagina en blanco, dandole a actulalizar se soluciona el problema, pero me resulta muy complicado tardar 15 min para pdoer ver mi correo en yahoo...

Tengo el internet explorer más actualizao y si tambien tengo el firefox el que tambien se queda con página en blanco o me dice que hay un problema con la reconexion del servidor

Alguien sabe si estos tiene solucion o es cosa del pc?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Sólo por probar... podrías intentar usar otros dns a ver si van por ahí los tiros.

kappasutra

Sip,

Prueba a cambiar las DNS.
Un buen programa que te puede buscar las mejores DNS es el BASPEED. Busca por el foro.

Ah! Y si se te soluciona, no olvides postear!

Saludetes!!

superllo

Si tienes el P2P a saco subiendo a 37 kBps seguramente no podrás navegar. Tienes que limitarlo a, máximo, 31 kB (entre todos).

Ale

BocaDePez
BocaDePez

si tiene p2p configuralos bien para que no te saturen la linea

y luego haz la siguiente accion

inicio*ejecutar*cmd aceptar*luego

aparece una ventana de ms dos

escribe:

netstat -n

luego verifica en estado si la palabara establiched se repite menos de 8 veces si aparece mas de 8 veces y
no tiene ningun programa en ejecucion
es un verdadero problema ......

pd:solamente esta ejecucion sirve para windows xp

attn

"super ono" 8-)