Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema con modem vitelcom de kit terra adsl

    hola a todos. amos a ver, os cuento mi problema. desde hace tiempo el puñetero modem vitelcom que terra manda con su kit autoinstalable no hace mas que darme problemas. se desconecta cuando le da la gana, y el problema es q cuando quiero volver a conectar la mayoria de las veces ya no puedo.. se queda la luz verde parpadeando pero no consigo conectar, reinicio el ordenador y tampoco hay manera.. y al final me toca desinstalar el modem y to la ostia y instalarlo todo otra vez. y asi consigo a veces q vuelva a funcionar, y digo a veces porque a veces despues de reinstalarlo me sigue dando problemas! tengo un amd 800 en una placa via, y he leido que este modem da problemas con este chip.. pero yo creo que el modem esta chungo eh.... la verdad es q estoy hartito de esta situacion y lo que es peor es q encima los h... p... de terra me estan tocando los huevecillos... ya que llame para decirles mi problema y me dice el tio que me van a mandar a los tecnicos.. automaticamente le dije que ni hablar porque cobran un burrada solo por venir, y los muy desgraciaos se presentaron en mi casa sin estar yo y ahora dicen que me quieren cobrar casi 9000 pelas.. que hago los mato??? porque me entran ganas de hacer barbaridades eh!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      bueno.. q con los nervios no he terminado.. resulta que…

      bueno.. q con los nervios no he terminado.. resulta que encima se fueron sin cambiar el modem ni solucionarme el problema porque resulta que el rato que vinieron el hijo puta el modem funciono.. asi que no me lo cambiaron y me he quedado como estaba porque al poco tiempo de irse ellos volvio a fallar. ahora que?? y los de terra me dicen que no me cambian el modem sin que venga un tecnico y lo diga! asi que si quiero que me lo cambien que hago?? les suelto otras 9000 pelas?? (por supuesto las primeras 9000 pelas no las pienso pagar) estoy hasta los cojones de la puta timofonica! esta alguien en la misma situacion que yo??? hay alguna forma de hacer que funcione este chisme sin tener que recurrir a esos cornudos?? alguien me puede ayudar?
      gracias a los que me contesten y un saludo

      MUERTE A TERRA

      • Cerrado

        Antes me pasaba exactamente lo mismo que tú. Los técnicos no…

        Antes me pasaba exactamente lo mismo que tú. Los técnicos no pueden hacer nada, dado que el problema no es la línea telefónica y los contratas de Timofonica sólo se dedican a eso. Terra te puede cambiar el modem pero te aseguro que estarás en las mismas.

        El dinero del técnico debes pagarlo o cortarán el servicio, habiendo perdido tu dinero.

        La solución pasa por adquirir un router. Eso es lo que hice yo y se acabaron los problemas. No más perdidad de dinero ni tiempo hablando con esa gente.

        Un saludo.

        www.kpitan.com

        • Cerrado

          estoy totalmente de acuerdo, pero es la pura realidad, con…

          estoy totalmente de acuerdo, pero es la pura realidad, con los servicios tecnicos tercermundistas que tenemos, los tecnicos que solo saben pasar la puta factura y todos los rollos que te haran pasar, no vale la pena gastar un minuto mas en esa gentuza. Yo me compre el router, me lo instale y llevo tres meses que oye tu, es una gozada. Si lo paras a pensar te saldra más barato comprar el router que no llamar al puto 902 de terra o que sigan viniendo a cobrarte los tecnicos (porke solo sirven pa eso, pa cobrar). O sea que si quieres un consejo, comprate un router y fuera porblemas.
          Por otra parte si alguien sabe como solucionar el problema del modem y la placa que lo ponga igualmente que siempre esta bien solucionar temas de estos.
          Saludos ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, que mala suerte , has tenido a mi me funciona sin…

        Hola, que mala suerte , has tenido a mi me funciona sin problemas, si te puedo ayudar te dire que yo hace tiempo puse para la placa base los 4en1, con problemas con el ke mandaban en wanadoo el puto sagem 1000, pero bueno no se si te ayudare en algo pero por intentarlo y poner esos drivers para la placa base no pierdes nada, bueno, ke tengas suerte