Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 24 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMA CON MODEM USB PARA ADSL DE TELEFONICA

    Buenas noches!
    Ayer recibí el kit de "fácil" instalación. Modem usb Thomson SpeedTouch 330 + microfiltros + instrucciones + CD.
    Instalo. Sigo TODOS los pasos. Verifica que mi equipo soportará el ADSL, enchufo al USB el modem, reconoce el nuevo hardware, le carga los drivers, configuro la conexión con los parametros que me vienen en los documentos (ip dinámica, usuario + contraseña y poco más.)
    Reinicio la máquina y ... no funciona.
    Error: No se encuentra tono de marcado
    SO: Windows Me
    Lo más curioso / jodido de todo es que tampoco puedo salir con la tarifa plana que usaba antes, y no he mezclado ningún acceso telefónico a redes ni nada por el estilo.
    Yo creo que la gente de Telefónica no ha dejado la línea correctamente preparada, ... ¿opinais igual o se os ocurre qué puede ser?

    Gracias de antemano.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hace poco tiempo adquirí un modem usb para adsl de…

      Hace poco tiempo adquirí un modem usb para adsl de telefónica. tengo problemas a la hora de descargar programas he llamado ...mil veces al 902357000; lo único que creo que a estos operarios les ha quedado claro es que tengo un módem de color azul con dos lucecitas. Me gustaría echar el curriculum para trabajar en ese Servicio. Soy especialista en hacer la O con un canuto.

    • Cerrado

      BocaDePez BocaDePez
      6

      llevo dos dias instalando y desinstalando y hoy por fin no se…

      llevo dos dias instalando y desinstalando y hoy por fin no se como de repente a salido todo bien la unica diferencia que he notado, es que antes el adsl era banda ancha y ahora pone adsl aim y no se si eso me perjudica en algo

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas tardes, estoy intentando instalar el kit en un windows…

      buenas tardes,
      estoy intentando instalar el kit en un windows xp y me sale que no hay acceso telefonico a redes o no se encuentra en uso.
      he probado a instalar el acceso telefonico, pero no se que opcion poner por que me pide un modem y un servicio isp
      ¿alguien puede ayudarme?
      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      yo lo he instalado pero me deja de conectarse solo. Lo más…

      yo lo he instalado pero me deja de conectarse solo. Lo más que he llegado es a desinstalarlo todo. Volverlo a instalar y luego me ha funcionado.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me trajeron el Kit ADSL y la luz derecha parpadeaba en…

      A mi me trajeron el Kit ADSL y la luz derecha parpadeaba en verde y me salía el error 10301, decian que era mi culpa, pero al final vino un técnico, y nada más lejos de la realidad, no habían conectado bien en el R.I.T.I., o sea que fue problema de ellos. Se solucionó ese problema pero al conectarme se reinicia el pc en cuanto abro dos veces el internet explorer. No dan una.

    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas, yo tb tengo un problema cn el Kit ADSL d Telefonica.…

      Wenas, yo tb tengo un problema cn el Kit ADSL d Telefonica. Sigo todos los pasos d instalación, y en el momento en k teoricamente me tiene k decir k conecte el modem al puerto USB, me sale el siguiente msj: "Los drivers del modem USB van a ser desinstalados?Desea coninuar?", llamo a atencion al cliente, xo no me saben dar una solucion al problema. He de decir k anteriormente tuve instalado un modem USB d Jazztel, el qual yo crei k tenia bien desinstalado, y resulta k todavia esta en agregar/quitar programas (panel de control), al darle a quitar no se xk motivo no se puede quitar. Yo creo k el problema esta en la incompatibilidad d los 2 modems USB xo no se komo kitar el antiguo. Si alguien a tenido el mismo problema o sabe como lo puedo solucionar x favor k me lo diga. Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Puede ser que tengas claves del antiguo moden en el registro…

        Puede ser que tengas claves del antiguo moden en el registro de windows borralas y a ver si te va.contesta con lo que sea.Abajo los hijoputonicas

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenía el mismo problema con Window ME. Borré todo el…

      Yo tenía el mismo problema con Window ME. Borré todo el directorio c:\archivos de programa\installshield y todo OK.
      Mpino

    • Cerrado

      BocaDePez BocaDePez
      6

      Timofónica sigue dando problemas. A mi me da error 10301 y…

      Timofónica sigue dando problemas. A mi me da error 10301 y llamando al servicio técnico los muy inútiles me hacen seguir los pasos de instalación de nuevo :-| . Al no poder solucionarlo me quieren enviar un técnico y hacerme pagar 40 eurillos más los gastos del servicio (que no saben decirme cuánto es).

      Como dijo el sabio de arriba (XD), la luz de adsl del modem se queda intermitente, quiere eso decir que es culpa de ellos que la cagaron y no hicieron la conexión?

      Probé a instalar los drivers para XP del modem bajados de la página de thomson pero nada... http://www.speedtouch.com/support.htm

      Dijeron que como máximo iba a estar para el 28 de octubre, y según ellos el servicio está habilitado desde el 20. Hoy es 31 y yo aquí sin nada.

      Estoy hasta los huevos de estos hijos de puta timadores. Si alguien sabe algo que responda plis :-( :-( :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes la luz del modem en verde o en rojo? Si esta en rojo…

      Tienes la luz del modem en verde o en rojo? Si esta en rojo despues de haberlo instalado todo correctamente, llama al 1004 o al 1002 y asegurate que tienes linea. Si no, es una averia. A mi me paso que me tuvieron que cambiar el cajetin de al lado del telefono. Se ve q estaba obsoleto

    • Cerrado

      BocaDePez BocaDePez
      6

      mi telefono ahora no me da señal de tono, no me deja yamar…

      mi telefono ahora no me da señal de tono, no me deja yamar desde que instale los microfiltros. alguien me puede decir xk no me funciona o como puedo arreglarlo xk estos tios de telefonica no me aclaran nada.

      muxas gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        VERAS EN PRINCIPIO MIRA SI FUNCINA SIN LOS MICROFILTROS Y…

        VERAS EN PRINCIPIO MIRA SI FUNCINA SIN LOS MICROFILTROS Y PRUEBA EN OTRA ROSETA DE NO FUNCIONAR VETE AL PTR Y CONECTA EL TELEFONO DIRECTAMENTE SI TE VA EL PROBLEMA ES INTERIOR ES DECIR DE TU CASA SI NO TE VA EL PROBLEMA ES DE TELEFONICA

    • Cerrado

      BocaDePez BocaDePez
      6

      hola,estoy hasta los cojones del puto modem o telefonica o la…

      hola,estoy hasta los cojones del puto modem o telefonica o la madre que los pario se desconecta cada 2 por 3 y me dan largas en telefonica me dicen que es el emule jajajajajaajajajajaj hijos de putas cobrar ya me cobran alguien sabe como solucionarlo?

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas colegas,estos malnacidos de telefonica entregan una…

        Buenas colegas,estos malnacidos de telefonica entregan una
        mierdecilla de modem USB speedtouch de thomson modelo 330 el cual al instalarlo todo correctamente da error
        10301 o error 680 o error 678 es decir estos 3 errores
        indican que los cabrones de Timofonica no han puenteado ni
        instalado tu linea ADSL en la correspondiente centralita de
        tu area geografica,se demuestra porque la luz izquierda
        del modem la que pone USB si esta en verde fijo es que
        has instalado correctamente el modem USB, pero si la
        luz de la derecha la que pone ADSL esta en verde
        intermitente es que tu modem no sincroniza y Telefonica
        no te ha puenteado tu adsl en tu centralita de tu ciudad,
        llamaras a los inutiles del 902 357 000 para nada porque
        no tienen ni zorra idea,yo despues de cambiar 3 veces de
        modem con diferentes marcas me sigue sin sincronizar,
        SOLUCION.: ponte en contacto con alguna asociacion de
        consumidores que defienda tus derechos, despues pon una
        reclamacion a estos cabrones en www.usuariosteleco.es o
        bien llamanda al 901 336 699 (telefono de atencion al
        usuario del Ministerio de Industria).Bueno amiguetes hay
        otra solucion que es darte de BAJA de esto HP por fax
        pero lo mismo te gastas mas en las llamadas al 902 para
        conseguir su puto fax de bajas que llendo en persona a
        una oficina comercial de Telefonica y pedir la baja
        inmediata.

        • Cerrado

          BocaDePez BocaDePez
          6

          Klaro, pero antes d kjarse tnto ay gnte q intenta conectar…

          Klaro, pero antes d kjarse tnto ay gnte q intenta conectar cuando el modem sta sincronizando con la central, y le da al ERROR,:-| esperen a que la luz CONEXIÓN/ADSL esten encendidas como maximo 20 segundos. :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          ESO NO ES COMO DICES Y PARA QUE VEA QUE NO ES ASI EN VEZ DEL…

          ESO NO ES COMO DICES Y PARA QUE VEA QUE NO ES ASI EN VEZ DEL MODEM PON UN ROUTER Y VERAS QUE ENSEGUIDA TIENES INTERNET NO ES COSA DE LA CENTRAL YA QUE SI ASI FUERA NO SINCRONIZARIA AHUNQUE SI ES VERDAD QUE PUEDE QUE SINCRONIZE Y NO TENGAS INTERNET PORQUE EN LA CENTRAL LA POSICION ESTE MAL UN SALUDO CHICOS

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien tengo problema con este dichoso modem, lo…

      yo tambien tengo problema con este dichoso modem, lo configuro todo (sobre w98), las luces del modem se ponen amarillas y no parpadean, cuando arranca el pc me sale configuaracion del monitor de adsl, me detecta las claves correctas el tipo de conexion y al final de todo me dice que la configuracion ruter adsl esta mal, cuando antes me la revisa y me dice que esta bien :-? llamo al 1004 y nada que "a ver si haciendo doble clic sobre el internet explorer arranca" es pa quitarlos den medio :-| . el caso es que no hay manera de que funcione.

      a lo mas si accedo desde acceso telefonico a redes a CONEXION ADSL-AIM y pulso conectar entonces me dice conectado conexion 512. pero es mentira, pk nada me hace ping, ni hay messenger ni internet ni nada.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola q tal?? mira yo tengo el mismo problema k tu me aparece…

        hola q tal?? mira yo tengo el mismo problema k tu me aparece k estoy conectado pero nada pasa ni messenger ni internet si sabe como arreglar mandarme un correo Eiilos@hotmail.com xk telefonica no hace nada los cabrones gracias x todos

        • Cerrado

          BocaDePez BocaDePez
          6

          a mmi tb me decia conectado a 512 y no me iba ni explorer ni…

          a mmi tb me decia conectado a 512 y no me iba ni explorer ni messenger ninada osea que no me hacia ping tanpoco llame al telefonica vino un tecnico me cobro 30 euros y se fue si hacerme nada solopor el echo de venir asi que formateee y guala ya tengo internet otra vez. mirar a ver si es problema de virus o coassa o de l firewall puede que sas 2 cosas o esten jodiendo

    • Cerrado

      BocaDePez BocaDePez
      6

      lo primero tienes q fijarte si las luces del modem estan…

      lo primero tienes q fijarte si las luces del modem estan sincronisadas si no es haci no tean configurado de la planta

      • Cerrado

        BocaDePez BocaDePez
        6

        Por cierto que la ayuda en el 1004 y 1002 tarai k t vi :-(

        Por cierto que la ayuda en el 1004 y 1002 tarai k t vi :-(

    • Cerrado

      [Editado 18/01/05 22:49]

      6

      "Yo creo que la gente de Telefónica no ha dejado la línea…

      "Yo creo que la gente de Telefónica no ha dejado la línea correctamente preparada".

      Está claro que es un fallo técnico de la línea. Si no hay tono de marcado es que NO hay tono de marcado. Es de una lógica aplastante. Llama al 1004 y al 1002.

      :-|
      :-(

      Saludos.

      P.D: En cualquier caso, ¿has probado a Restaurar a un punto de Registro anterior (de hace 4 ó 5 días)? Si funcionase el antiguo módem así, es problema de configuración del sistema y de los drivers.