Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 4 respuestas
  • Cerrado

    Problema en modem Thomson SpeedTouch 330

    Wenas, Mirar tengo un modem usb Thomson speedtouch 330, el problema esque despues de instalarlo todo i reniciar , siempre me salta el gestor de descarga para configurarlo. Le digo ke ya soy usuario vuelvo a configurar i cada vez que reinicio el pc me pasa lo mismo, e desinstalao i instalao varias veces pero me sigue ocurriendo, sigue alguien tiene el modem o sabes solucionarlo, lo agradezco thz :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 1/02/04 08:41]

      Hola, en otro foro no se cual ahora ley esto, primero instala…

      Hola, en otro foro no se cual ahora ley esto, primero instala el MODEM con el configurador de Terra cuando ya conectes desinstálalo desde inicio/programas/kitTerra (o algo parecido), ve después a Mi Pc/panel de control/conexiones de red y localiza la conexión del MODEM.

      Al desinstalar el kit, solo desinstalas el software de Terra, pero te deja los controladores del MODEM y la conexión, entra en Internet desde la conexión creada en conexiones de red.

      Si lo consigues mandame un correo a toto100@terra.es.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Legendd, a mi me pasaba lo mismo..... me he vuelto loco con…

        Legendd, a mi me pasaba lo mismo.....
        me he vuelto loco con ese maldito modem, casi lo estrelle a la pared... eso si tube que bakar el ordenador a una tienda de reparacion de ordenadores pq depues de instalarlo mil veces, se me quedo tostado totalmente el ordenador..
        Si te sirve, yo lo he devuelto el sabado a telefonica.....
        Ahora estoy esperando el router.....
        Ahora mismo estoy mandando un fax para reclamar los gastos de envio y haber si la factura del ordenata me la tienen en cuenta que no lo creo pero....
        ANT

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno, yo de momento lo he instalado y funciona bien (levo…

          Bueno, yo de momento lo he instalado y funciona bien (levo sólo un par de días con este módem). También me sale al principio lo del gestor de arranque. Lo único que he hecho ha salido quitarlo para que no salga, me conecto con un acceso directo que tengo en el escritorio y ya está,
          Para quitarlo: inicio--> ejecutar--> msconfig. En la pestaña de inicio, desmarca AImExDll (o algo así), y ay está. Tienes que reiniciar. También lo puedes quitar en el registro directamente. Suerte con el módem!