BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con el modem SBG900

andru90

Hola gente, tengo un re problema con el modem SBG900 wireles. Tengo 3 maquinas conectadas por wireles a este modem, ninguna esta conectada directamente al modem, el problema es que quiero abrir puertos pero no puedo. El problema es que no me deja ni entrar a la configuracion del modem me pone que no encuentra la página!!!.La empresa que meda ineternet es fibertel. Mire el foro de arriba abajo, pero mi problema es qe nisiqueira me deja meterme a la config del modem!! si alguien podria ayuudarme, seria un gran favor. Desde ya muchas gracias por su tiempo y por la ayuda :D.

Adiós.

Atte Andru.

cienloco

Primero asegurate de qué puerta de enlace tiene, haz un ipconfig y lo compruebas. Una vez con ese dato, deberías poder acceder poniendo esa puerta de enlace en el navegador, puedes probar poniendo el puerto al final de la ip, ejemplo 192.168.0.1:6980, con el puerto 8080. Si no accedes tampoco deberás resetear el router a valores de fábrica.

🗨️ 11
andru90

Muchisimas gracias, pero probé poniendo los 2 puertos al final de la ip pero no pasa nada. O sea con el puerto 6980 se me tira qe no encuentra la págin, y con el 8080 se queda cargando y no carga nunca. Como hago paar resetear el modem?. Alguna otra solución??

Gracias igual cienloco

🗨️ 10
andru90

Jazmin no puedo acceder a la página. Ya lei ese manual.

🗨️ 8
Jazmin
🗨️ 7
andru90
🗨️ 6
andru90
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
cienloco
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez