Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    Problema con modem CT350

    Hola, no sé si este mensaje estará bien puesto en esta sección o si ya se habrá hablado de este problema en concreto (yo no lo he encontrado) pero agradecería saber si a alguien más le sucede lo mismo q a mi estando en Wanadoo.

    Conectándome con este modem (CT-350) q me mandaron ya hace más de 1 año sufro cortes q se solucionan volviéndose a conectar sólo el ADSL (hasta aquí sí q he visto mensajes hablando de ello) pero a mi lo q me sucede es q algunas de las veces DEBO REINICIAR EL PC pq de lo contrario, no hay manera de q vuelva a sincronizar.

    ¿A alguien le pasa? ¿Alguna manera de solucionarlo? ¿llamo a Wanadoo?

    Muchas Gracias de antemano!! ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb tengo el mismo modem que tu. Tenia exactamente los…

      Yo tb tengo el mismo modem que tu. Tenia exactamente los mismos problemas. Lo solucione conectandolo a un hub externo de 4 puertos usb. En ese hub no puedes conectar nada mas que el modem, pq si no se desconecta de nuevo.
      Es triste, pero esa es la solucion. Se ve que es un modem que es una puta mierda, pero a mi de momento me va bien.

      Espero que se te solucione.

      • Cerrado

        Muchísimas gracias, ya lo voy a probar. De todas formas, te…

        Muchísimas gracias, ya lo voy a probar. De todas formas, te refieres a q te compraste un HUB q se conecta a una fuente de alimentación externa al PC pero q va conectado a un puerto USB existente del PC, es así?

        Por esa regla de tres, se solucioanría si comprase en su lugar una tarjeta PCI con USBs 2.0?