Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMA MODEM COPPERJET Y E-MULE

    Tengo un modem CopperJet 800 de Telefonica, que te envian con el kit autoinstalable de adsl.

    Cuando me conecto a E-donkey o a E-mule me dicen que el puerto 4662 esta cerrado y la frase tipica de que estas detras de un lowid.

    He estado buscando en foros y paginas webs y no he conseguido abrirlo todavia.

    Por favor que puedo hacer para solucionarlo. GRACIAS.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      el post es uno que dice LOWID con el modem azul de vitelcom,…

      el post es uno que dice LOWID con el modem azul de vitelcom, tienes una direccion para chequear los puertos y otra para bajarte una buena lista de servidores :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responderme. No tengo ningun firewall instalado y…

        Gracias por responderme.

        No tengo ningun firewall instalado y ademas tengo windows 98 2ª edición.

        Puede ser la versión de windows que sea muy antigua?

        Gracias y Saludos ;-)

        • Cerrado

          Pues si no tienes ningun firewall instalado y usas 98 no…

          Pues si no tienes ningun firewall instalado y usas 98 no deberias tener ningun problema, antes usaba win98 con el modem copperjet y nunca tuve ningun problema de lowid o firewalled, te recomiendo que consigas un server.met actualizado y pruebes de conectar. Aun asi emule en preferencias tiene la opcion de actulizar la lista de servers (supongo que ya lo habras mirado si dices que has consultado otros foros) aun asi dejame recomendarte un par de paginas doonde puedes encontrar todo de informacion y configuraciones para el emule.
          www.spanishare.com
          www.emulespana.com
          Espero que alli puedan darte una respuesta mejor que la mia.
          Saludos :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo modem q tu y tanto el emula como el edonkey…

      Yo tengo el mismo modem q tu y tanto el emula como el edonkey me van a la perfecion, mira a ver si tienes instalado un firewall o si tu lista de servidores es antigua

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder. No tengo ningun firewall instalado y…

        Gracias por responder.

        No tengo ningun firewall instalado y tengo windows 98 2ª edición.

        Mo se que puede ser.