Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema modem cable thomson

    Hola a todos:

    La cuestion es la siguiente.Yo antes tenia adls de telefonica y la cosa rulaba muy bien.Como euskaltel empezo a cablear mi casa,me cambie a euskaltel y contrate modem cable de 256kb................el hecho es que al navegar por internet con el internet explorer,de vez en cuando y periodicamente se para la navegacion,es decir,como si el modem no recibiera ni transmitiese datos,por periodos de 15 a 20 seg o mas,y despues vuelve a navegar con normalidad.Es decir,si pincho un enlace este se queda como parao y a los 15 o 20 seg procesa la orden y sigue navegando...........¿es algun problema de configuracion?.......tengo un p500 con 20 gigas,128MB de Ram y uso WMillenium.Con el adls nunca me habia pasado algo asi..........el modem esta conectado al ordenata por puerto USB

    Muchas gracias.

    agur

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, te quiero comentar que amí me pasó lo mismo. Después de…

      Hola, te quiero comentar que amí me pasó lo mismo.
      Después de diversas charlas con Euskaltel,me mandaron un técnico, al cual si el problema era mío debería de pagarle.
      Cuando descubrí el problema una de las cosas que hize fué formatear y me dejo de funcionar la conexión.
      Después de la visita del técnico que cambió el modem, la solución fue conectarlo a traves de targeta ethernet.

      Esto no me a pasado a mi solo conozco unos cuantos casos.

      Siento darte estas noticias.

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias por la respuesta......la duda q me queda ahora es si…

        gracias por la respuesta......la duda q me queda ahora es si pasandote a tarjeta de red tu problema desaparecio, ya q este modem puede conectrase tamto por usb como por tarjeta y si eso,solo tendria q cambiar la conexion..............

        GRACIAS