BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

PROBLEMA CON MI LINEA O ROUTER

BocaDePez
BocaDePez

Hola buenos días.

Tengo un problema con mi linea o router. Cada cierto tiempo se me reinicia el router. Se me cae la conexion ,el juego de colores del router vuelve hacerse(como si se encediese de nuevo) y se me vuelve a conectar. Tengo una conexion 12mb de ono , el router es un thomson tcw 710.

Espero que alguien me puede ayudar.

Gracias por la atencion.

BocaDePez
BocaDePez

Aqui en cadiz pasa lo mismo con cortes de internet como 5 o 6 veces al dia. Llame a ono y me dijieron que la linea de ono esta bien. Yo creo que es porque estan actualisando los nodos al dosic 3 para dar los 30 y 50 mg. Saludos.

BocaDePez
BocaDePez

:P Saca la pasta ! Y ONO la mete a la saca. lol

BocaDePez
BocaDePez

Hola de nuevo.

Segun va pasando el dia, veo el error mas definido. Cada vez que me conecto a el programa Team Speak 3 e intento jugar al Call of Duty 4 la conexion se pierde. Pero ya lo que es navegar por internet no hay ningun problema, solo cuando intento conectarme a esos servidores.

Un saludo

🗨️ 7
yomimmo

Revisa la configuracion del TS, posiblemente tengas mal configurado el tema de envio de audio y te estes comiendo toda la subida.

🗨️ 4
BocaDePez
BocaDePez

me a ido bien siempre.No creo que se desconfigure asi por si solo, porque da igual que me conecte a ts3 que mumble, me tira la red todo el rato

🗨️ 3
BocaDePez
BocaDePez

Cualquier parche o actualización te puede modificar algunos parámetros, no te cuesta nada echarle un vistazo.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
malafolla1

Hola, yo tambien soy jugador de call of duty4, al que juego buscando servidores por xfire, y tengo el mismo problema, lo vengo notando desde que subieron la velocidad de conexión a internet, antes tenía 6 mb y ahora 12 mb. Lo mismo me pasa cuando juego al Modern Warfare 2 que se juega atraves de la plataforma steam, antes de la subida de velocidad la cosa funcionaba bien, despues es una odisea jugar una partida entera sin que suba el lag a mas 200ms, lo que hace que sea imposible jugar medio en condiciones.

Da igual que los servidores sean de España que de fuera, el resultado es el mismo, puedo empezar bien, con un ping normal (dependiendo como es normal de la distancia al server que hospeda la partida), y a los pocos minutos el ping sube en el caso del cod4 a mas de 180 ms y en el caso del mw2 mas aun. El ping sube, y como al minuto o minuto y medio baja hasta vovler a los valores normales, esto pasa 4 o 5 veces.

El aparato a traves del cual salgo a internet es un webstar epr2320, no tengo activado ni cortafuegos, ni ninguna otra cosa que pueda hacer que esto vaya tan mal. Esta es la diferencia con tu caso.

Despues de leer en muchos sitios sobre el tema, creo que la solucion puede ser un cablemodem que soporte docsis3.0

Un saludo y haber si se soluciona el tema.

🗨️ 1
BocaDePez
BocaDePez

Pues no, esa no creo que sea solucion. Primero tiene que soportar tu nodo o zona docsis 3.0 y aparte eso es que estan tocando cosas para actualizar a docsis 3.0.

tengan pacienciaa y no siempre lo mismo posts , a mi tambien me pasa lo mismo unos dias va bien la red que otros no o solo ciertos periodo de tiempo, yo se ya que si pago por 1 servicio quiero calidad, pero¡ tambien pienso que las mejoras de calidad tienen estos fallitos.

Cuando ya este el proceso listo y sigan los corte incluso con docsis 3.0 entonces ya es para cabrearse un poco pero mientras no

BocaDePez
BocaDePez

yo soy de bcn tengo 12 mg, y desde l ejuves me falla el router, ami no se me reinicia. se me kedan las luces com si estubiera ONLINe el router pero no da internet a ninguno de los 3 pcs...

y yo les e dixo lo del nodo a los de ono.. y man dixo k de ahi no es, k esta correcto

🗨️ 1
BocaDePez
BocaDePez

Cambip re router y yata