Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

problema con mi ftp y utorrent

mceada28

Hola pues me esta pasando una cosa que no se a que puede ser debido y pq.

Tengo un ftp privado en el cual descargo a 400k/s sin problemas pero cuando enchufo el utorren y tengo estas dos cosas a la vez el ftp me pega una bajona increible s eme pone en 50k-100k,en el utorren solo tengo puesto 200 conexiones y un upload de 30-

Sincronizo a 20 megasy casi 1 mega de subida.

Donde esta el problema ,,es de saturacion(no creo con lapeaza de xconexion que tengo) o algo raro.Eso otras veces lo he echo y no me ha pasado esto.

Tiene toda la pinta que el utorrent del numero de conexiones hace algo que se come el ftp,repto nunca me ha pasado.

No se ahora por la buenas me esta sucediendo esto.

saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
campi

Bueno prueba bajando el limite de conexiones.. pero vamos a mi me huele mas a que saturas el upload (upload que es muy necesario para bajar)

Prueba a ponerte un medidor tipo netmeeter asi sabras que ancho de banda consumes en cada momento

🗨️ 3
mceada28

Campi a lo mejor es pq esta tarde he tocado una cosa de la confi del utorrent y puede que sea por eso,en una parte que dice NUMERO DE PARES CONECTADOS POR TORRENT ah i se me fue el dedo y puse sin querer 30 y antes tenia otro valor puesto que ni me acuerdo.

eso que significa y que valor pongo?

saludos

🗨️ 2
campi

En numero de pares conectados por torrent yo tengo 100..

🗨️ 1
mceada28

oks y en numero de conexiones maximas q tienes puesto?

BocaDePez
BocaDePez

Enciende el utorrent, cuando este descargando bien, intenta abrir una pagina web, aver si te va lento .. o el Ares paque veas que no pasas de 50 kb :P

🗨️ 1
mceada28

eso mismo me pasa pongo el ftp y 400k enchufo de seguida el utorrent y ya empeiza a ir mal.

saludos