Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 25 respuestas
  • Cerrado

    Problema con mi conexion

    No se que pasa pero desde ayer por la mañana cuando inicio el ordenador la conexion se cae pasados unos 20 minutos.Despues se recupera y luego vuelve a caer....y asi estoy todavia.
    Ademas,cuando vuelve va lentisima.Solo deciros que uso Emule y siempre subia a 10kbs mientras que ahora no pasa de 1kb.
    El problema no es del Emule porque tambien pasa sin abrirlo.
    Antes de llamar al numero de pago de Madritel lo pongo aqui a ver si podeis decirme cual puede ser el problema.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Desde hace unos dias, no es que se me corte la conexion, pero…

      Desde hace unos dias, no es que se me corte la conexion, pero es que el emule no me baja a nada, siempre tengo LOWID, y es mas, hay ciertas web a las que no tengo acceso. Tengo NET300 y mi zona en SS Reyes (madrid) y hasta ahora no tenia ningun problema. Pude alguine ver si puede acceder a las paginas:

      www.portalsanitario.com
      www.thef1.com
      www.clubatleticodemadrid.com

      siempre me da el error "no se puede mostrar pagina". En madritel me dicen que es por problemas en el redireccionamiento de servidores que no son suyos (¡?¿).

      En cambio tengo ping muy buenos (por debajo de 50) y mi velocidad esta entorno a 260-290. ¡ALGUIEN SABE QUE ESTA PASANDO ???!!!!!!!!!

      • Cerrado

        Yo tambien soy de Sanse y esas páginas las veo sin problemas.…

        Yo tambien soy de Sanse y esas páginas las veo sin problemas. Respecto a lo del emule, la cuestion del LOWID no tiene nada que ver con madritel, prueba desconectando del servidor y volviendo a conectar hasta que alguno no te ponga LOWID.

        Ademas, el tener LOWID es la causa de que te baje tan lento, el emule se basa en prioridades, en las colas bajan primero los que tienen mas ID que tu asi que por eso no te baja nunca... Y recordad que el emule hay que dejarlo puesto bastante tiempo para que empiece a pillar caña, si no no hay nada que hacer, no esperes que lo pongas y a los 10 minutos te esté bajando al máximo...

        Es más, nunca te bajará al máximo porque el emule tiene una tasa media de paquetes perdidos del 10 % así que así está la cosa...

        Ale taluegorl

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues no entiendo como los en sanse, y yo no pueda acceder.…

          Pues no entiendo como los en sanse, y yo no pueda acceder. Tendremos distintas ip. La mia empieza por 213 y acaba en 0. ¿se parece a la tuya?
          He intentado cambiarla con el ipconfig y con el winpcfg y liberar la libera pero al dar renovar se queda colgado.
          Tienes idea de que cogno puede pasar?
          Gracias.

          • Cerrado

            6
            Los problemas no empezarian justo cuando te asignaron esa ip?…

            Los problemas no empezarian justo cuando te asignaron esa ip?
            Es que segun he leido en algun foro las ips acabadas en 0 o 255 pueden dar problemas... quiza sea por eso
            Para cambiarla prueba a desconectar de la corriente el cable-modem unas horas a ver si cuando lo vuelvas a encender te asigna otra ip.
            O sino, llama a auna y comentales lo de la ip a ver que te dicen ;-)

            • Cerrado

              BocaDePez BocaDePez
              6
              en madritel dicen que esa ip es correcta, pero desde que…

              en madritel dicen que esa ip es correcta, pero desde que tengo esta estoy así.

              he apagado el moden de la corriente una noche entera y al volver a encenderlo tiene la misma ip.

              he solictado en madritel que me cambien la ip, y su respuesta es de risa, dicen "las ip solo se cambian cuando toca" ahi queda eso, con 2 cojones.

              sabeis alguna manera de cambiarla? con el ipconfig y el winpcfg no hay manera. ¿puede que haya algo en el regedit?? no se.

              tengo W98Me . HELP !!!!!!!!

                  • Cerrado

                    6
                    No siempre ponen la tarjeta, de hecho si no tienes tarjeta de…

                    No siempre ponen la tarjeta, de hecho si no tienes tarjeta de red lo normal es que lo pongan por usb... aunque no se que modem tienes, pero creo que todos los que pone madritel permiten conexion por usb, el com21, motorola y samsung, tendras alguno de esos no?

                    Supongo que te refieres al cable usb, es muy facil encontrarlo, en cualquier tienda de informatica deberian tenerlo, incluso en el media markt :-D

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      gracias. pero antes de comprarme el puto cable, voy a esperar…

                      gracias. pero antes de comprarme el puto cable, voy a esperar a que auna me diga algo. Me han reconocido que las IP que acaban en 0 son limitadas y no se acceden bien a traves de los servidores. voy a ver si me la cambian. ya os contare mis penas.

                      • Cerrado

                        Hola,vamos a ver las IPs acabadas en 0 o 255 NO son IPs…

                        Hola,vamos a ver las IPs acabadas en 0 o 255 NO son IPs utilizables por equipos terminales, las IPs acabadas en 0 son direcciones de subred y las acabadas en 255 son direcciones de broadcast (mensajes a todos los equipos de la subred) si teneis alguna vez una dirección IP de éstas es q ha ocurrido algún error,lo más probable es q el nodo cabecera al q estáis conectados se haya quedado sin IPs para repartir pq Madritel (o timotel) NO tiene direcciones IP fijas para los usuarios, cuando lo más normal es q para el cable sí las tendrían q tener, entonces como es prácitca habitual de los PSI no tienen tantas IPs como clientes con lo cual cuando todos los clientes tratan de conectarse algunos se quedan sin direcciones y algunos tienen problemas para conectarse pq el nodo del q dependen les asigna una IP no válida.
                        Así q cuando tengais una IP terminada en 0 o 255 llamad a vuestro PSI para comunicarlo pq con esa dirección no podreis conectaros a ningún lado.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Gracias Tuks por todo tu soporte. En el post que me dijiste…

                          Gracias Tuks por todo tu soporte.
                          En el post que me dijiste encontre la solucion y cambie mi IP y ahora me va todo como antes.

                          De nuevo gracias.
                          Con gente con tu (y muchos otros que tambien me han dado sus sugerencias) da gusto postear.

                          Un saludo. ;-)

                          • Cerrado

                            6
                            Lo cual demuestra una vez mas que los foros son mas utiles…

                            Lo cual demuestra una vez mas que los foros son mas utiles que el propio servicio tecnico (se le puede llamar asi?) de auna :-D :-D :-D

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Me pasa lo mismo con los de madritel, esta gente no da…

                        Me pasa lo mismo con los de madritel, esta gente no da soluciones sólo marea la perdíz. Y no veo el correo desde hace 4 días.

      • Cerrado

        [Editado 21/06/03 14:02]

        esas tres paginas me cargan sin problemas... Prueba a cambiar…

        esas tres paginas me cargan sin problemas...
        Prueba a cambiar las dns, pon como principal las de auna, y secundarias por ejemplo las de ya...

        • Cerrado

          BocaDePez BocaDePez
          6

          No creo que sea de los DNS ya que intentando acceder…

          No creo que sea de los DNS ya que intentando acceder directamente por ip me da el mismo resultado. Si intento acceder a:
          http://195.76.19.168 que es la ip de www.portalsanitario.com me sigue indicando que no se puede mostrar la pagina. No obstante si crees que cambiando los dns puede funcionar..¿sabes cuales son los mejores de auna? Yo he probado estos:
          212.49.128.65
          194.179.1.100
          193.152.63.197

          y na de na.

          ¿alguien sabe de alguien con el mismo o parecido porblema?

          Gracias a todos los usuario y los BocaDePez (of course)

          • Cerrado

            Yo tuve el mismo problema que tu.De repente no podia entrar a…

            Yo tuve el mismo problema que tu.De repente no podia entrar a muchas paginas.Llame a Madritel y estas fueron sus soluciones:
            1.Borre el historial del Explorer :-? :-?
            2.Actualice su explorador :-? :-?
            3.¿Pero se conecta a otras paginas?Entonces no es fallo nuestro.

            Ahi queda eso.Al final despues de unas 2 semanas todo volvio a la normalidad,no se por que ni cual fue el problema.

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo ya he llamado a Madritel 3 veces. Ademas de lo que te…

              Yo ya he llamado a Madritel 3 veces. Ademas de lo que te dijeron a ti, me han echo reinstalar el protocolo tcp/ip, y el driver de la tarjeta ethernet (por supuesto todo sigue igual). Me han dicho que han cursado una incidencia porque es todo muy raro y no saben que puede ser :-? (se nota que estan muy preparados :-P ) Llevo asi 4 dias, espero no tener que pasar 2 semanas como tu. Paciencia :-(

              Si alguien ha sufrido este caso, que lo comente o que llame a estos tios a ver si hacen algo.

              Gracias a tos.

          • Cerrado

            6
            Entonces si has probado con otros dns, y te resuelve bien la…

            Entonces si has probado con otros dns, y te resuelve bien la ip el problema estara en el acceso al servidor.

            Podrias hacer un ping y un tracert a esos servidores a ver que pasa ;-)

            • Cerrado

              BocaDePez BocaDePez
              6
              Al hacer ping me da timeout. Al hacer tracert sale esto:…

              Al hacer ping me da timeout.
              Al hacer tracert sale esto:

              C:\>tracert www.portalsanitario.com

              Traza a la dirección www.portalsanitario.com [195.76.19.168]
              sobre un máximo de 30 saltos:

              1 14 ms 2 14 ms 14 ms 3 13 ms 14 ms 14 ms 62.100.108.29
              4 14 ms 5 14 ms 6 7
              8 * * * Tiempo de espera agotado para esta solicitud.
              9 * * * Tiempo de espera agotado para esta solicitud.
              10 * * * Tiempo de espera agotado para esta solicitud.

              o sea que no se que porras pasa, ni en madritel saben que es.

              Cualquier sugerencia o ayuda que se os acurra es bienevenida.

              Gracias.

          • Cerrado

            [Editado 22/06/03 03:05]

            Pues no se, lo de la navegacion puede ser cosa de las dns, lo…

            Pues no se, lo de la navegacion puede ser cosa de las dns, lo de tus perdidas de conexion puede ser debido a microcortes de tu linea, al famoso com (no tendras este modem, no?), puede q tu nodo este tan saturado q tengais cortes de ese tipo... realmente es dificil decir q puede ser... y menos con estos mamones de auna, con los q te puedes esperar de todo.

            Si te sigue pasando yo daria el coñazo hasta q me revisaran la linea, pq puede q tengas problemas de señal...

      • Cerrado

        6

        Estoy en Madrid y tambien tengo Net300 :-) Me cargan todas…

        Estoy en Madrid y tambien tengo Net300 :-)

        Me cargan todas bastante bien, a veces fallan los dns, podria ser por eso.

        El emule hace bastante que no lo pongo asi que no te puedo decir.