BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problema al meter en el dominio

BocaDePez
BocaDePez

Hola,

resulta que intento meter un windows 7 en el dominio de un 2003 server y me dice que no se encuentra el dominio, tengo otros equipos conectados. Si voy al active directory he visto que los equipos no estaban creados en Computers, solamente estaban creados los usuarios. Si he puesto bien el dominio, he visto otro equipo que a parte en dominio tener xxxxx.com si le doy al botón más, veo que en el prefijo DNS también tiene puesto xxxxx.com. Le doy, me salta usuario y contraseña para meterlo en el dominio, le meto usuario administrador del servidor y no me deja meterlo.

Que puede estar ocurriendo? Si está todo exactamente igual que el esto de equipos y el usuario y contraseña los meto bien.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
WiLZy

Prueba a indicar manualmente las DNS locales en el cliente W7, a veces se "pierde" buscando el dominio si la configuración no es la adecuada.

🗨️ 3
BocaDePez
BocaDePez

Gracias probaré

BocaDePez
BocaDePez

Ah, el error era este exactamente:

Error al intentar unirse al dominio "XXXXXXXX"
No se puede resolver el nombre DNS de un controlador de dominio
en el dominio que estaba uniendo.Comprueb que el cliente está configurado para comunicarse con
un servidor DNS que puede resolver nombres DNS en el dominio de destino.

🗨️ 1
BocaDePez
BocaDePez

Hola Que tal

Yo tengo el mismo problema... y aún no encuentro la solución.