Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Problema con el menu del SMC 7904

    Hola compañeros. Primero de todo felicitaros por la pagina, e estado buscando por el foro porque tengo un problema muy extraño al que no he encontrado respuesta. Os cuento:

    Tengo un router SMC 7904 WBRA y desde hace una semana mas o menos intento meterme en el menu para cambiar alguna configuracion y no me sale el menu de la izquierda por lo cual no puedo cambiar nada. Por suerte el router funciona, de momento. He probado a reiniciarlo y a resetearlo y sigue igual. Me he bajado un firmware para intentar actualizarlo, pero claro si no puedo meterme en el menu no puedo actualizarlo. Mi problema viene que mañana me tengo que llevar el router a otro sitio y tengo que cambiar la confi y ya me contareis como la cambio jejejejejej. Haber si a alguien le ha pasado algo parecido y me puede ehcar una mano. muchas gracias por adelantado

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Por lo que me cuentas, lo mas seguro es que sea debido a que…

      Por lo que me cuentas, lo mas seguro es que sea debido a que estas usando otro explorador que no sea el Internet explorer. Prueba accediendo desde web con este ultimo.

        • BocaDePez BocaDePez
          6

          No es el único. Más que nada, porque hay firmwares que estan…

          No es el único. Más que nada, porque hay firmwares que estan tan mal "hechos", que si no es con IE, ni siquiera te sale la pantalla de login.

          • BocaDePez BocaDePez
            6
            Bueno os cuento. He formateado, pero antes de formatear he…

            Bueno os cuento. He formateado, pero antes de formatear he intentado lo que habeis comentado, y si con el explorer me salia aunque despues de un largo rato cargando. Ahora despues del formateo funciona con los dos. Esque uso tan poco el IE que ni lo habia pensado jejejejejeje. Pero bueno de momento esta solucionado el problema. Ya necesitaba un formateo mi ordenador. Muchas gracias por la ayuda. La unidad hace la fuerza jejejejej.

            PD: Cuando una cosa es tan mala que solo la podemos ver con el IE mas vale que la revisen

              • supongo que es una pregunta, aunque no está gramaticalmente…

                supongo que es una pregunta, aunque no está gramaticalmente bien hecha...para editar los mensajes una vez publicados tienes que estar registrado en el foro si no me equivoco, y que no haya respondido nadie al mensaje en cuestión. si hubiera respondido alguien y quisieras editarlo creo que sólo podrían los administradores. yo yevo poco aki así que no estoy muy seguro.