BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema Mega

BocaDePez
BocaDePez

Hola, hace tiempo escribí que en una tv deje de ver la 3,6,neox y nova, pero se oía. Pues bien desde que empezó a emitir mega me sucede lo mismo con este canal. A alguien más le pasa?

BocaDePez
BocaDePez

A mí con mega no, pero por alguna razón no veo en mi tv ni PROTV ni RT. Me pone que no hay señal. (Aunque sintonice siguen sin verse ni oírse) Lo que pasa que no sé desde cuando me pasa porque hace mucho que no uso la tdt, lo veo todo por el deco. Mi tele es una LG LU5000

BocaDePez
BocaDePez

A mi me pasaba eso con un sintonizador que no era hd, se podia oir el canal pero no ver.

BocaDePez
BocaDePez

Yo los veo perfectamente... si pierdes canales es que la señal no es buena, comprueba conexiones, eliminas las típicas "T" o prueba a amplificar la señal, saludos.

ejorofer

Como bien te dicen, comprueba todo.. y si es preciso cambia el cable por uno mejor... que suele pasar.

BocaDePez
BocaDePez

A ver: lo de los canales se arregló sólo, un día no se veían y al otro si, con lo cual no es ni el cable ni nada por el estilo. Efectivamente es un tv sin tdt HD, marca savoid, pero tengo otro marca pannasonic también sin HD y ahí sin problema y si le pongo un deco tdt externo se ve bien... Es un poltergeist que se arreglara sólo como me paso la otra vez, no sin que Tc algo hiciera con las frecuencias porque lo de la 3y6 sea arregló pero fallaba neox y nova (o viceversa) es una tv secundaria así que no le doy mayor importancia pero como lo de las otras cadenas le paso a más gente tenía curiosidad por sí con mega le pasa a más gente