BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema de LowID con el eMule Plus. Extrañamente con los puertos abiertos

BocaDePez
BocaDePez

Es extraño. ¿El LowID no pasa cuando no tienes los puertos abiertos? Digamos que tengo abierto en UDP y UTP desde el 899 al 901 y desde la mula tengo abiertos los UDP y UTP los dos en 900. No entiendo porque me suelta 'Your 1000 port is not reachable. Please review your network config.'

Tengo el router de Thomson

BocaDePez
BocaDePez

Estos puertos se llaman TCP y UDP

Angelus

revisa la config de tu mula debes tener puesto el 1000

BocaDePez
BocaDePez

Estos puertos se llaman TCP y UDP

Le has asignado una ip fija a tu ordenador?, si no lo has hecho no creo que funcione

Saludos

Sokiev

Lo has solucionado ya? Has hablado con TeleCable? -> 900.222.111

Lo digo para que dejes un feedback y así ayudar a futuros usuarios con el mismo problema ;)

🗨️ 3
BocaDePez
BocaDePez

pues he tenido problemas más gordos y he dejado de lado este problemilla con el eMule Plus. Me sigue diciendo que: 'Your 9445 port is not reachable. Please review your network config'. Curiosamente me dijo 'in situ' el técnico de TeleCable que no le veía sentido, pues con TC los puertos YA VIENEN TODOS ABIERTOS. curiosamente con el eMule (a secas) parece que no me da este problema.

La verdad es que mi principal problema es que soy nuevo usuario de TeleCable, que con el router Thomson éste me está dando dolores de cabeza: la conexión me va a ráfagas. Tan pronto me va bien como mal. Y con el eMule peor. He llegado a pensar que era un virus pero con el ubuntu me pasa lo mismo. He leído por este foro que más gente tiene este problema y que, tal vez, es el firewall del router que no va bien, que hay que desactivarlo. Estoy probando sin él. A ver...

Lo que no sé es poner una ip fija. Si me ayudáis os lo agradecería. Al igual que el dns que tengo que ponerle.

🗨️ 2
neo-7

hola,

a mi los problemas que tenía con el Thomson se me solucionaron con el tema del firewall, de todas formas si sigues teniendo problemas dales caña para que te pasen con un técnico que te lo solucionen. Yo tuve que ponerme bastante serio con ellos porque al principio me daban largas y me decían que el problema era mío y no de cablemodem.

suerte!

🗨️ 1
Sergiusll

con win vista daban problemas los dos firewall ( el del pc y el del cablemodem ) a mi me recomendaron quitar el del cablemodem

BocaDePez
BocaDePez

¿Sokiev quien es? ¿el usuario no registrado o qué? xD

🗨️ 6
BocaDePez
BocaDePez

a ver, ya he puesto una ip estática, pero el problema me lo sigue dando: 'Your 1000 port is not reachable. Please review your network config.'

¿A nadie le pasa con el router blanco de Thomson?

🗨️ 5
vukits

emule plus no es un mod de emule .

si no quieres usar emule oficial, usa algun mod... a mí me gusta EMule Morph

🗨️ 4
BocaDePez
BocaDePez

he comprobado que el problema no es el eMule, ya sea Plus o el MorphXT. Desde el MorphXT puedo comprobar que los puertos no están abiertos. :(

No lo entiendo, desde 192.168.0.1/RgPortFiltering.asp veo que tengo abierto del 999 al 1002 pues 'both' y 'enabled'. La verdad es que me extraña que no ponga nada de ips, de qué ordenadores quieres que tengan los puertos abiertos.

(tengo una ip fija, pero apostaría que es el puñetero router Thomson).

🗨️ 3
neo-7
🗨️ 1
BocaDePez
BocaDePez
vukits