Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con livebox y Panda.

    Hola.

    Hace poco postee un mensaje porque notaba que desde que tengo el livebox no me funcionaba la subida en los test de velocidad, no podia enviar mensajes largos a foros ni tampoco enviar correo con archivos o imagenes que fuesen de cierto tamaño, en cambio en bajada todo iba bien.

    Pues bien ya se porque es, la culpa del firewall del Panda, es desactivarlo y todo funciona, es conectarlo y volver los problemas, si a alguien le pasa lo mismo ya lo sabe.

    La duda es que no se si fiarme de estar sin el firewall, ya estaba acostumbrado a los mensajes de que me bloqueaba un intruso y tal...., ya se que si alguien sabe y quiere entrar entra pero.... ¡me daba confianza!, ¿es seguro el firewall del propio livebox?, hasta ahora tenia el modem sagem y el panda platinum internet security, ahora tendria que dejar el panda solo en antivirus y fiarme del firewall del router y como mucho del que lleva el XP que he visto que tampoco me da problema.

    ¿Como lo veis?, algun consejo o alguien sabe porque puede fallar el panda con el livebox, entro a configurarlo y la verdad no veo nada raro.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Comunica el problema a Panda Security, quizás lo solucionen…

      Comunica el problema a Panda Security, quizás lo solucionen en posteriores versiones del producto.