Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Problema Linksys WRT54G

DjJokyn

Buenas!!
El problema me surgio al instalar este router, siempre he usado un Linksys BEFSR41 más un Bridge Linksys y me ha funcionado siempre perfecto. Pero me trajeron este router un amigo y el problema surge es que al rato se pierde la conexion inalambrica y la que esta conectada por cable, es mas no se puede acceder ni al router por lo que hay que reiniciarlo para que vuelva a ir pero a los dos minutos lo mismo. Decir que es un versión 7

Debo decir que tambien me paso con un WRT54GL, y me parece muy raro porque nunca he tenido problemas con Linksys, a que puede ser debido, es que me aprece muy raro que s epierda la conexion y por ejemplo el emule siga descargando o subiendo.
Un saludo :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
cabila

Comprueba Fuente de alimentacion primero.

DjJokyn

Que tiene que ver la fuente de alimentacion?
LA he probado y va bien la fuente.... :-?

BocaDePez
BocaDePez

Hola a ver si te puede servir.

A mi me pasa lo mismo con la fonera y he encontrado el porque se resetea el cable modem.És por culpa de las ondas inhalambricas. Lo descubri porque tengo un telefono inhalambrico i cada vez que lo aproximo al cablemodem (por cierto un 3com de alita de tiburon) se me resetea. Lo que no he encontrado és manera de solucionarlo.

Ahora estoy mirando a ver si encuentro un router/modem que ya vaia preparado para estos menesteres.

🗨️ 1
DjJokyn

El problema es que el router no se resetea, sigue funcionando pero no deja navegar ni entrar en la configuracion pero las descargas tipo emule funcionan