Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 4 respuestas
  • Cerrado

    PROBLEMA CON LA LINEA TEELEFONICA DE ONO.

    Al colocar cable de antena por la pared debí perforar el cable de la línea y fuí perdiendo la línea en los telefónos. Tengo tres terminales, uno de ellos conectado directamente con el cajetín de ONO y los otros dos puenteado desde el cajetín de ONO a traves del antiguo PTR (este fue el cable que supongo que he partido) :-? .

    Tengo línea de telefóno desde el cajetín, pero no a traves de los cables .... aunque desconecte el puente del PTR.

    Sabeis si se puede hacer algo o directamente paso aviso a ONO y después veremos?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      El problema es que por el cable, que está en condiciones, no…

      El problema es que por el cable, que está en condiciones, no hay señal hacia el terminal ....

      Es posible que este fastidiado algo más que el cable que perfore???

      Es posible que que haya quemado la placa o algo por el estilo al hacer contacto los dos hilos???
      :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      tienes dos opciones: o bien cambias tú el cable, o llamas a…

      tienes dos opciones: o bien cambias tú el cable, o llamas a ONO para que lo hagan ellos, pero piensa que al ser tú el que ha provocado el problema te cobrarán el trabajo que hagan

      • Cerrado

        El problema es que por el cable, que está en condiciones, no…

        El problema es que por el cable, que está en condiciones, no hay señal hacia el terminal ....

        Es posible que este fastidiado algo más que el cable que perforé???

        Es posible que que haya quemado la placa o algo por el estilo al hacer contacto los dos hilos???