Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    Problema Lentitud altisima cuando esta el emule puesto

    Buenas, llevo desde el tema de la duplicación aproximadamente que te me tuve que comprar un router ( linksys WRT54GS v1.50.5) para poder compartir la conexion que la navegación es horriblemente lenta, con el emule puesto en uno de los equipos y haciendo un ping a google.es o terra.es o ono.com, me da unos valores por encima de 2000,y con perdida de paquetes, lo he comentado con otros amigos de la zona que tienen ono y el ping con el emule puesto es de 66/89 pero no 2000

    Ya ha llamado varias veces al servicio tecnico y no me han solucionado nada,sin el emule puesto el ping es de 89 pero se pierden paquetes, la descarga desde los servidores de auna me da una velocidad alta pues baja a 467 kbs (los 4 megas que tengo contratados), he probado a cambiar la tarjeta de red, y cambiado los cables de red, pero todo sigue igual.
    He probado tambien a cambiar las DNS, yo tengo
    62.81.16.132
    62.81.0.36

    Por:
    85.255.115.42
    85.255.112.114

    o por:
    194.224.52.36
    194.224.52.37

    pero nada,no noto ninguna mejoria en la navegacion con el cambio.

    Se os ocurre que puede ser? es problema de ono o el problema es mio? tendria que configurar algo en el router para que no se saturara la red?

    Antes del router tenia un switch conceptronic y la cosa iba perfectamente con el emule y jugando al WoW simultaneamente.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 17/09/06 13:18]

      Soy de Sevilla, los amigos consultados con Ono tambien son de…

      Soy de Sevilla, los amigos consultados con Ono tambien son de mi zona o con Ono Barcelona, y ya te digo, en todos los casos el ping no es tan extremadamente grande, sino los 60/70/80.

      Lo de la limitacion en el trafico lo habia visto, pero una cosa es que el emule baje lento y otra que se sature el trafico y no haya forma de navegar ni hacer nada, ademas el emule nuevo trae lo de ofuscacion y oculta los paquetes y supuestamente ya no le afecta la limitación.

      Los equipos estan libres de adware,spybots y virus, ademas da igual en que equipo arranques el emule porque es ponerlo y ...

      Respuesta desde 62.42.230.18: bytes=32 tiempo=1794ms TTL=119
      Respuesta desde 62.42.230.18: bytes=32 tiempo=1936ms TTL=119
      Respuesta desde 62.42.230.18: bytes=32 tiempo=2276ms TTL=119
      Respuesta desde 62.42.230.18: bytes=32 tiempo=2696ms TTL=119
      Respuesta desde 62.42.230.18: bytes=32 tiempo=2813ms TTL=119

      A ver si los Ono solucionan algo o me cuentan que el problema es mio.

    • Cerrado

      6

      No se de donde eres,pero una de las cuestiones que esta…

      No se de donde eres,pero una de las cuestiones que esta haciendo mucho daño a ono es el rumor muy extendido de que Ono limita el trafico de descargas en su red,para no saturarla,los 4 megas de ono tienen un rendimiento muy inferior al mega de wanadoo(revendido de telefonica)por lo que para bajar cosas de la red,no se muy recomendable,existen soluciones pero son muy complicadas.

    • Cerrado

      Si has cambiado de tarjeta de red y de DNS, y sigue…

      Si has cambiado de tarjeta de red y de DNS, y sigue persistiendo, lo más seguro es que el problema no sea tuyo, sino de cableado. Podría ser que, a lo mejor, alguno de los dos PC's estuviera infectado con archivos espías que colapsaran la conexión lo suficiente como para provocar la pérdida de paquetes... Asegúrate, limpia los PC's con antivirus, programas de eliminación de archivos espía, etc.

      Si sigue pasando, es muy posible que, como ya he dicho, sea problema del cableado de tu línea o que, en la central, haya algún otro tipo de problema. Si ya has llamado, y han abierto incidencia, solo queda esperar. Si sigues teniendo el mismo problema durante mucho tiempo más, vuelve a llamar.