BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Problema latencia Fibra 50 megas

BocaDePez
BocaDePez

Hola... estoy teniendo problemas con la latencia desde esta tarde en la zona de Zamora.... Me resulta imposible jugar online con la latencia de 150... repecto a las velocidades de descarga y subida funcionan con normalidad 50/5, he intentado reiniciar router, ordenador, desactivar wifi del router, pero todo sigue igual, despues de probar teste de velocidad desde varios dispositivos me doy por vencido, todos me dan 150 de latencia, alguien mas le pasa? A mi es la primera vez que me pasa.

Test de Velocidad

Kalimist

Hola, pega un tracert a ver en qué salto sube la latencia.

🗨️ 30
BocaDePez
BocaDePez

Hola, esta mañana ya funcionaba correctamente, ya lo habrán solucionado, gracias.

🗨️ 4
BocaDePez
BocaDePez

Hoy vuelvo a tener el mismo problema 200 de ping en Zamora... y siempre a partir de estas horas.... ayer tambien me paso pero fue un poco mas "leve" 90 de ping y se soluciono en media hora... pero hoy no tiene pinta....Al final tendré que cambiar de compañía... Yo practicamente tengo internet por el juego online y así es insufrible....

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
pepejil
BocaDePez
BocaDePez

Te dejo speedtest y tracert:SPEEDTEST Y TRACERT CUANDO VA MAL:Speedtest: speedtest.net/result/5631485569
Tracert
:C:\\Users\\Jose Maria>tracert google.es

Traza a la dirección google.es [216.58.198.3]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]
2 * * * Tiempo de espera agotado para esta solicitud.
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 * 122 ms * 97.217.106.212.static.jazztel.es [212.106.217.97]
6 114 ms 111 ms 115 ms 66.217.106.212.static.jazztel.es [212.106.217.66]
7 115 ms 121 ms 117 ms 209.85.252.150
8 144 ms 144 ms 146 ms 216.239.56.39
9 144 ms 142 ms 142 ms 209.85.253.8
10 155 ms 154 ms 163 ms 108.170.233.101
11 164 ms 166 ms 163 ms mil04s03-in-f3.1e100.net [216.58.198.3]SPEEDTEST Y TRACERT CUANDO VA BIEN: speedtest.net/result/5631964130
Tracert:
C:\\Users\\Jose Maria>tracert google.es

Traza a la dirección google.es [216.58.214.163]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]
2 * * * Tiempo de espera agotado para esta solicitud.
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 7 ms 7 ms 7 ms 97.217.106.212.static.jazztel.es [212.106.217.97]
6 7 ms 7 ms 7 ms 66.217.106.212.static.jazztel.es [212.106.217.66]
7 13 ms 7 ms 7 ms 216.239.50.28
8 7 ms 7 ms 6 ms 216.239.40.219
9 7 ms 7 ms 7 ms mad01s26-in-f3.1e100.net [216.58.214.163]

Estoy casi 100% seguro que es problema de nodos en Zamora, pero se empeñan en mandarme el técnico y hacerle perder el tiempo, dan pena....

🗨️ 24
Kalimist

Entre el salto 4 y 5 no solamente sube la latencia sino que se pierden paquetes, que es lo más grave. Los saltos 2, 3 y 4 es normal que no respondan porque tienen bloqueado ICMP en la configuración (no responden a los pings). En mi configuración ocurre lo mismo.

Apuesto a que el servidor del salto 4 está mal dimensionado y se satura a determinadas horas.

El salto 5 (212.106.217.97) está en Madrid porque le he lanzado un ping -t y da 1ms clavado en todos los intentos. Parece claro que tiene que ver con la saturación en el enlace entre Zamora y Madrid. Lo raro es que los administradores de la red no tengan configuradas alarmas que les avisen de la pérdida de paquetes. O quizás lo saben y se hacen los locos porque no les dejan ampliar capacidad, quien sabe.

🗨️ 23
BocaDePez
BocaDePez

Lo raro es que los administradores de la red no tengan configuradas alarmas que les avisen de la pérdida de paquetes. O quizás lo saben y se hacen los locos porque no les dejan ampliar capacidad, quien sabe.

Por lo que tengo entendido, es lo que suele pasar... "Necesitamos este equipo" "Pues lo siento pero de momento va a ser que no"

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
pepejil
BocaDePez
BocaDePez

Pues lo tengo clarísimo, porque además de eso me llegan 15 de 200 megas, me voy sin pagar un duro de la penalización y santas pascuas, va a venir ahora el técnico, se han empeñado en hacerle perder el tiempo al pobre.

rbetancor

No te puedes fiar de esas perdidas de paquetes, la mayoría de los routers, están configurados para no responder con prioridad los ICMP, solo lo hacen con prioridad desde la red de administración.

Mejor es que uséis el winMTR, que os da los datos mejor que el tracert.

Tiene pinta de que el router cabecera provincial no da pa'más. O para ser más exactos ... que el enlace no da pa'mas ... que suele ocurrir que solo tienen un LAG de 2x10Gb entre el cabecera provincial y su punto de entrada en MAD, y sino les dejan ampliar el LAG, los admin de red, poca cosa pueden hacer.

🗨️ 18
BocaDePez
BocaDePez
🗨️ 17
rbetancor
🗨️ 16
BocaDePez
BocaDePez
🗨️ 1
rbetancor
Kalimist
🗨️ 13
rbetancor
🗨️ 12
Kalimist
🗨️ 11
BocaDePez
BocaDePez
🗨️ 2
Kalimist
🗨️ 1
BocaDePez
BocaDePez
rbetancor
🗨️ 7
Kalimist
🗨️ 6
rbetancor
🗨️ 5
Kalimist
🗨️ 4
rbetancor
🗨️ 3
Kalimist
🗨️ 2
rbetancor
🗨️ 1
pepejil
jm-1-alonso

Hola.

ME pasa exacatamente lo mismo en el intervalo de 19 a 00:40 me pasa igual, tengo 200 megas y vivo en Zamora.

www.adslzone.net/postt416668.html

si es posible apóyame ahí, esto es una vergüenza, llama y quéjate de que es por los nodos externos, tengo todas las pruebas en el post de porque no es cosa nuestra.

BocaDePez
BocaDePez

Estoy igual, ya ha venido el tecnico 2 veces y no me lo arregla, jugar online se hace un suplicio estresante, no solo la letencia, el internet va bien y derrepente sube el ping a la bestialidad de 5800

BocaDePez
BocaDePez

Otra vez, partido de liga del Madrid, saturación en Zamora y:http://www.speedtest.net/my-result/5642304474:C:\\Users\\Jose Maria>tracert google.esTraza a la dirección google.es [216.58.211.227]
sobre un máximo de 30 saltos: 1 <1 ms <1 ms <1 ms SMBSHARE [192.168.1.1]
2 * * * Tiempo de espera agotado para esta solicitud.
3 * * * Tiempo de espera agotado para esta solicitud.
4 * * * Tiempo de espera agotado para esta solicitud.
5 116 ms 119 ms * 61.217.106.212.static.jazztel.es [212.106.217.61]
6 112 ms 105 ms 104 ms 2.217.106.212.static.jazztel.es [212.106.217.2]
7 106 ms 105 ms 106 ms 216.239.50.148
8 121 ms 122 ms 121 ms 216.239.50.133
9 100 ms 98 ms 97 ms mad01s24-in-f227.1e100.net [216.58.211.227]Esto ya es alucinante.

🗨️ 1
pepejil

Entras al nodo de Jazztel ya con latencia. Tienes un problema en la zona. Te lo tiene que revisar un técnico en el 1565.

BocaDePez
BocaDePez

[url="https://testvelocidad.eu/results/67dgl"][img]https://testvelocidad.eu/banner/201609/67dgl-16pf.png[/img][/url]

🗨️ 6
BocaDePez
BocaDePez

hdsd

BocaDePez
BocaDePez

Quejaros porfavor sino nunca se arreglara

🗨️ 4
rbetancor

Ya se puede quejar toda la población de Zamora, Salamanca y toda Castilla 'la ancha' ... que les va a importar una santa mierda, te lo garantizo.

🗨️ 3
BocaDePez
BocaDePez

Pues después de quejarme parece que algo van a mirar por lo menos... según me a informado el servicio técnico se debe haber quejado bastante gente y han abierto una incidencia de "nivel 3" , y van a mirarlo los técnicos directamente en la zona estos días... esperemos lo solucionen...

🗨️ 2
rbetancor
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

www.adslzone.net/postt416916.html

Apoyadme ahí todo lo que podeais, Tambien pasa en salamanca!!!!!!!!!