Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 5 respuestas
  • Cerrado

    Problema con LAN cableada en el 650 HW

    Tengo el susodicho Zyxel Prestige 650 HW funcionando con 2 ordenadores en conexión inalámbrica y otro más en conexión cableada. El problema que tengo es que no puedo conectar un portátil con una tarjeta de red Fast Ethernet Card Bus de 32 bits de TRENDnet. La tarjeta funciona correctamente, ya que la conecto con la tarjeta PCI del sobremesa sin problemas; los 4 puertos Ethernet del router también funcionan; los cables también estan en perfecto estado. Sin embargo portátil y router no se ven ni de lejos: la situación es la misma que si el cable no estuviera conectado. ¿Existen incompatibilidades también con las tarjetas PCMCIA Ethernet? ¿Hay algo que se me escapa?
    Gracias por vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          BocaDePez BocaDePez
          6

          Mira, desde mi mas humilde experiencia, te digo que acao de…

          Mira, desde mi mas humilde experiencia, te digo que acao de solucionar un problema de 1 semana entera, cambiando el cable que me traia el router (rojo cruzado) por uno plano (sin cruzar) y se ha solucionado todo. Que en multipuesto pasa eso. Pero es mas, te digo,(te lo juro por lo mas grande) que cuando ya he solucionado el problema del cable y he conectado el segundo ordenador, el router al tener dos pcs conectados me admitia el cruzado!!!!!! pa volverme loco.
          Prueba lo del cable que por 1€ puede que encuentres la solución.

          • Cerrado

            Pues yo ya he probado con cables cruzados y planos y no hay…

            Pues yo ya he probado con cables cruzados y planos y no hay manera de que se vean. Como ya dije los cables estan bien puesto que los he probado con otra red, pero no consigo conectar el portátil vía Ethernet. ¿Es posible alguna incompatibilidad con la tarjeta Cardbus?

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo tengo uno cruzado y otro sin cruzar, y me funciona…

            Yo tengo uno cruzado y otro sin cruzar, y me funciona perfectamente haga lo que haga, enchufe uno cualquiera o los dos.