Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

problema entre ladron y la roseta

BocaDePez
BocaDePez

Buenas.

No consigo seprar el internet y telefo mediante ladron y microfiltro.

Si conecto el internet directamente a la roseta si funciona como es normal pero he puesto un ladron para poner luego microfiltro y no me coge ni señal de detefono ni de internet,he probado el ladron en vaias rosetas y pasa lo mismo,tambien he probado el telefono solo pero sin ladron y tambien funciona o que no hace binen contaco las clavijas del ladron con la roseta.

He llegado ala conclusion que como le ponga el ladron no da señal de nada y entonces no se si es que el ladon esta malo pero me estraña pq nunca lo he usado es el qe viene con el kit comtrend.

Mi piso es nuevo y no hay ptr viene ya con instalaciones modenras en el bloque,solo hay rosetas por la casa.

saludos

al

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues yo creo q esta claro. Tiene pinta de que el ladron esta malo.
Prueba con otro, vale 1 euro o menos

razor927

La navaja de ocamm:

Si pones los equipos por separado en la/s roseta/s y ambos funcionan...

Si pones los equipos en la/s roseta/s con el ladrón y no funcionan...

La solución salta a la vista => Ladrón en mal estado.

🗨️ 1
CyBerGolFo

Cambia el ladrón por otro nuevo, a mí me da que está petao.

Saludos.

BocaDePez
BocaDePez

Hola

Pues era del ladron,he comprado uno pot 80 centimos y ya va toto pero ahora tengo una pegqueña pega.

El tono de voz ha disminiudo de echo me han llamado mcuhas veces y no he escuchado na desde otra habitacion,suena mu flijito

hay algo que me aumente la señal de tono o eso tiene que ser desde jazztel?

puede que sea el telefono q e smu malete?

saludos