Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
183 lecturas y 13 respuestas
  • BocaDePez BocaDePez
    6

    Problema Jazztel AR-5387un

    Hola os cuento mi situación.

    Hoy por fin me han dado acceso a internet con jazztel, (tengo el pack ahorro, me llegan 20 mb). El router es el AR-5387un. Bien nada hacer las pruebas hice un test de velocidad y daba una meda de 16-17 mb (mas de lo que me esperaba) empiezo a navegar, etc... y me va perfecto. A la media hora empiezo a notar que va cada vez mas lento hago otro test de velocidad y ya son 7 mb. A partir de la hora la velocidad me marca 400 kb, ademas donde lo he notado es en un videojuego (world of warcraft) que de 50 ms de ping me pasa primero a 300 ms, y finalmente a 1300.

    Si apago el router vuelve ai rme a la perfección pero el mismo periodo (es decir en una hora es casi innavegalbe, los videos de youtube empiezan a ir lentos).

    Alguien sabe que me puede estar pasando?, habia pensado llamar el lunes a Jazztel.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Buenos días a todos. Por no abrir otro hilo os hago aquí la…

      Buenos días a todos.

      Por no abrir otro hilo os hago aquí la pregunta. Tengo jazztel 12Mb/1Mb y la verdad es que va bastante bien, ahora bien, el router no me convence mucho, ar-5387un, sobre todo en lo que a Wireless se refiere. Tengo en mis manos el que da telefonica, un amper asl-26555 (marca alpha) y me pregunta es la siguiente, es mejor el ar-5387un o el amper.

      Un saludo y gracias.

        • BocaDePez BocaDePez
          6

          Efectivamente Ari, eso lo tengo que hacer yo ;), pero era por…

          Efectivamente Ari, eso lo tengo que hacer yo ;), pero era por saber un poco acerca del Amper asl-26555, es que como es la primera vez que lo toco pues estoy muy perdido y la interfaz del router me resulta un tanto extraña. Lo que si pude comprobar, con Anexo M activado desde la web de jazztel, es que la velocidad de subida de 1700 pasaba a 2000 así una mejora si que hubo. En cuanto tenga más tiempo os paso datos.

          Un saludo

    • BocaDePez BocaDePez
      6

      Parece que he encontrado el problema. Antes tenia ono 50 mb,…

      Parece que he encontrado el problema. Antes tenia ono 50 mb, y usaba el torrent y no me afectaba, aqui al tenerlo puesto la velocidad se la estaba comiendo cuando lo he quitado ha empezado a ir bien.

      • BocaDePez BocaDePez
        6

        Jejeje, la mayoría de las veces es algo de eso, pero siempre…

        Jejeje, la mayoría de las veces es algo de eso, pero siempre tendemos a echarle la culpa al router nada más empezar... :)

        • ¿En serio? Espero sentado a que salga un firmware nuevo y así…

          ¿En serio?

          Espero sentado a que salga un firmware nuevo y así poder comprobar definitivamente si lo que está fallando es por eso o por tema de Hardware. Tampoco lo he mirado porque se ve que Jazttel me tiene manía con el tema de los módem/routers (dos de dos) y ya acabé quemado con la patata de aquel Huawei.

          Allí está, en el cajón, porque es imposible el tenerlo instalado, a menos que cada 10 minutos el SNR vaya bajando paulatinamente hasta llegar al punto crítico de perder la sincronía y no es por la linea.

          Quizás esté pecando siendo crítico y se trate de un fallo puntual (¡viva mi mala suerte!), entre otros menos graves, pero esa es la "marca" y el sello que pone en la caja naranja (Jazztel), así que no es buena idea hacer una review pues evidentemente es algo que debería mencionar.

          Saludos.

          • 6
            Bueno, siempre que los ha habido se han mencionado los…

            Bueno, siempre que los ha habido se han mencionado los problemas de firmware. Casi todos los últimos equipos de Jazztel (con alguna excepción honrosa) han tenido problemas que se podrían achacar al firm inicial, y se ha mencionado en su momento. No hay más remedio. Si no lo mencionas tú, ya te lo van a comentar los usuarios que lo tienen, independientemente de que finalmente sea un problema ajeno al firm, aunque el 70 % de las veces los problemas sí se solucionan con una actualización de firm.

            En fin, esperemos que Jazztel se anime a solicitar a Comtrend un nuevo firm para el 5387 y salimos de dudas. Gracias por la respuesta ;)

            Saludos

            • Es eso, que no tengo otro igual para comparar y acabar de…

              Es eso, que no tengo otro igual para comparar y acabar de sacar un conclusión definitiva. No gastaré ni un céntimo en comprar componentes y cambiarlos "al tuntún" (podría ser por el defecto de algún componente y que esté inyectando ruido en la propia circuitería) si no tengo cierta seguridad, además de que quizás no valga la pena porque podría ser más cara la reparación que pedir uno nuevo. Todo sea dicho y es que tampoco me he matado en hacer nada, pues puse el vetusto CT536+ y va cómo la seda.

              Saludos.