Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Problema con JAzztel 7MB indirecto.

    Hola, os pongo aqui los valores de ruido y demas a ver si alguien me puede guiar, no entiendo muy bien, si son correctos o no.

    Los problemas que tengo son desde hace 3 o 4 dias, tarda hasta 5 minutos en recibir ip publica, y cuando lo hace, me va fatal, despues a lo mejor funciona bien durante 2 minutos, y luego vuelve a ir mal, todo esto sin reiniciar el router ya que nunca pierde la sincronizacion.

    A ver si me podeis decir si hay algo de estos datos que no este correcto para una adsl jazztel 7mb/640kbps indirecto.

    Gracias!

    Mode: G.DMT
    Type: Interleave
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0
    Downstream Upstream
    SNR Margin (dB): 17.6 21.0
    Attenuation (dB): 20.0 11.0
    Output Power (dBm): 19.8 12.5
    Attainable Rate (Kbps): 10304 1152
    Rate (Kbps): 7296 640
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Yo tengo el mismo problema, parece que algunas IPs están mal…

      Yo tengo el mismo problema, parece que algunas IPs están mal enrutadas o algo y la conexión es pésima si llega a cargarse alguna página lo hace lentamente y sin imágenes etc. Yo tengo un Zyxel 660HW y fuerzo el cambio de IP con el comando "poe drop poe0", hasta ahora siempre con la nueva IP (incluso si es del mismo rango) el problema se soluciona...

      • BocaDePez BocaDePez
        6

        Desde el PTR no, ahora he reiniciado el router y me ha…

        Desde el PTR no, ahora he reiniciado el router y me ha pillado otro rango de ip y me va perfecto, puede ser que tenga que ver ocn el rango de ips? el problema es que llevo 4 meses con problemas, a veces va, a veces no va, a veces no da direccion ip, etc..

        He llamado varias veces a jazztel, porque tambien hace 4 meses que solicite la subida a 10mb indirectos y no me han hecho ni caso, sigo con los 7, me llegaron a decir que mi linea no soportaria los 10, pero es imposible, puesto que yo ya he tenido 10mb con telefonica contratados en esta misma linea y me iba perfecto.