BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Se cae internet unos segundos si activo IPv6

BocaDePez
BocaDePez

Pues eso, tras mucho tiempo indagando, he llegado a la conclusión de que este es el problema:

Si en Windows desactivo el protocolo el IPv6 todo va bien y tal. Pero al activarlo, se cae durante unos microsegundos, lo mismo ocurre con el móvil (el problema de este es que es imposible desactivarla, y tuve que rootear el móvil para hacerlo, y ya el whatsapp y las demás aplicaciones funcionaban correctamente).

El otro día, empecé a toquetear de todo un poco en el router y conseguí resolverlo, el caso es que al apagarlo por la noche y volver a encenderlo por la mañana vuelve a presentarse el problema. Yo ya no sé qué problema puede ser, se supone que si lo apagado y lo enciendo la configuración debería ser la misma pero parece que no, o no sé. La única "solución" por así decirlo, sería no apagarlo nunca...

El router es el Livebox Next y lleva ONT Alcatel.

Gracias a quien me pueda ayudar...

BocaDePez
BocaDePez
-1

Es porque te han activado la mierda del IPv6 que le están poniendo a todo el mundo. Tienes que llamar al servicio de atención al cliente de Orange y pedirles que te lo quiten porque te está dando problemas. Varias personas en el foro han dicho que te quitan IPv6 si lo pides.

🗨️ 1
BocaDePez
BocaDePez

¿Entonces no hay forma de resolver que funcione la IPv6 salvo pedirles que me la quiten?

BocaDePez
BocaDePez

Todo el mundo pidiendo a gritos que implementasen el ipv6 y ahora que lo hacen resulta que hay miles de problemas y nadie lo quiere, en que que quedamos ¿lo queremos o no?

🗨️ 9
BocaDePez
BocaDePez

Lo queremos, pero siempre hay 4 gatos que no se preocupan de nada y tienen problemas (que incluso muchos son provocados por ellos mismos o por hacer caso a "expertos" de los foros) y que hacen mucho ruido. El resto que si que quiere ipv6, lo tiene, lo usa y no va por ahí diciéndolo a los 4 vientos.

🗨️ 8
BocaDePez
BocaDePez

Yo únicamente quiero resolver el problema que tengo, me da igual tenerla que no, lo que quiero es que me funcionen las páginas y las RRSS sin microcortes constantes. Pero, aunque digas que hacemos mucho ruido, yo no veo que nadie dé muchas soluciones a este problema, la verdad..

🗨️ 6
BocaDePez
BocaDePez

Es que no explicas nada para poderte ayudar, solo te quejas y no das datos. Dices que has tocado el router, no dices el qué. Dices que tienes microcortes (has hecho algún ping -t para ver si son perdida de paquetes?. No dices si es por cable o por wifi. Falta mucha información, así de primeras parece solo una pataleta sin más.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Yo tambien quiero ipv6 pero instalada por expertos, que despues de tanto tiempo que han tenido los isp solo falta que ahora te vendan la opcion de por 6€ mas tienes ipv4 ja aja ja

vamos que si la ipv6 que configura orange va peor que conexion por puerto serie que no me la pongan nunca.

BocaDePez
BocaDePez

Pues, continúo con el problema. ¿Alguien más puede aportar una solución?

🗨️ 1
BocaDePez
BocaDePez

Sí Orange no te quiere quitar IPv6 y no tienes opción en el router imagino que no te queda otra que cambiar de ISP a uno que no tenga IPv6 (o sea, cualquier otro).