Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
134 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de IP

    Tengo un problema con un ordenador al incluirlo a la red de madritel, ¡¡¡No coge los parámetros IP!!!, tengo acceso a la red local pero no a internet, da igual que se el primer ordenador que se enciende o el último, el caso es que no llega a conectarse.
    Consultando la IP asignada con un IPCONFIG no tiene parámetros IP, y tampoco sirve de nada renovarlos.
    El sistema operativo es Windows 98 y está igual configurado que el resto.
    ¿Alguien sabe que ocurre?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Yo probaría en el equipo que no te la coge con el comando…

        Yo probaría en el equipo que no te la coge con el comando winipcfg
        - Primero LIBERAR TODO
        - Luego RENOVAR TODO

        Reinicias y debe coger la IP automaticamente por la DHCP
        No se me ocurre mas
        ¿ Tienen todos los equipos el mismo SO ????

    • Cerrado

      [Editado 16/03/02 18:53]

      Yo llevo conectandome 3 meses y no he pagado las facturas. Me…

      Yo llevo conectandome 3 meses y no he pagado las facturas. Me han cortado el sericio pero sigo consiguiendo que me den una IP, pero no me dan la puerta de enlace, pero como me la se (213.37.20.1) lo pongo todo en manual y listo. De vez en cuando debo reiniciar pero disfruto de una 777/777 por la face. Uso W2K Prof.

        • Cerrado

          [Editado 15/03/02 02:28]

          La verdad esq es muy raro. Ahora mismo estoy usando W98SE y…

          La verdad esq es muy raro. Ahora mismo estoy usando W98SE y W2KProffesional. El primero me detecta la configuración de red que luego pongo maualmente en el 2000 yaq no me coje la configuración. Yo estaba con la 256 y derrepente cuando dejé de pagar se subió a 777 incluso me dieron la ip que tuve en el 777. Ahora casi a diario me cambian la IP cosa que no me habían hecho nunca, incluso estuve 8 meses con la misma IP. Por favor que alguien me lo explique poq yo no me puedo creer que me siga funcionando realizando esta chapuza. Espero que nadie se moleste, no pago desde el mes de noviembre por graves problemas económicos y si me conecto es por lo típico de lo que dure ha durado. Salu2. Lokiko.

    • Cerrado

      Hace poco yo he tenido problemas similares. ¿Que cablemodem…

      Hace poco yo he tenido problemas similares. ¿Que cablemodem tienes?...si es el com21 mira a ver los leds. Si sólo se que da encendido el de power es que no estás recibiendo ningún tipo de señal. Yo llamé y me dijeron que era una avería generalizada y que estaban arreglándolo. Esto fue la semana pasada, ahora ya me funciona bien.
      Saludos: Tomás

      • Cerrado

        BocaDePez BocaDePez
        6

        No creo que sea ese el problema, ya que sólo afecta a 2…

        No creo que sea ese el problema, ya que sólo afecta a 2 ordenadores, el resto van bien, también probe a cambiar el orden de encendido de los ordenadores por si afectaba a algo, pero no hay forma, veo bien la red local pero no puedo salir a internet.

        • Cerrado

          porke creo que en madritel, el modem te proporciona 3 ips,…

          porke creo que en madritel, el modem te proporciona 3 ips, no? si ha enchufado ya 3 pos quizas sea eso. O igual toy diciendo una tonteria y con madritel puedes poner too lo que quieras, la verdad es que no lo se

          • Cerrado

            BocaDePez BocaDePez
            6
            La verdad es algo curioso, hemos llegado a conectar 4…

            La verdad es algo curioso, hemos llegado a conectar 4 equipos, pero si conecto este ordenata (configurándole dns), el resto ya no sale, y en el momento que cualquier otro ordenata se conecta este no se conecta, la verdad es que es un lio, y la ayuda del servicio técnico es bastante lamentable, cuando acaba de decirte que hagas lo que ya has hecho se limita a decir que es un problema interno de la red