Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
121 lecturas y 11 respuestas
  • Problema con Internet...Se cae la conexion! SOS!

    Hola compis.Pues es cuento mi problema.Dad por hecho que ya he usado san google y llamado a la compañia Telefónica para intenar solucionarlo, pero ante la poca respuesta obtemnida acudo a vosotros...
    Pues resulta que tengo un modem Zyxel P 660R-C61 conectado junto con un Router Belkin N Wireless modelo F5D8233ef4.Al principio tenia el problema de que el WI-Fi se cortaba y recuperaba constantemente, algo que se solucionó en cuanto actualicé el firmware del belkin, pero ahora (y antes de actualizar el firmaware) el problema es que cada x minutos ( unos 15 ) en internet se desconecta, y digo el internet porque todas las demas luces del Modem Zyxel ( uno de esos ConectaBOX 1000 B) se quedan encendidas, y luego se vuelve a conectar. Como ya he dicho he acudido a Google y a la eficiente asistencia técnica de Telefónica sin solución alguna. Todo tiene sus microfiltros, configurado el belkin por su cd y el tiempo que no se desconecta funciona francamente bien el wifi y el ethernet. Mi conexión a Telefonica es de 6 Mb( jajaja...me rio solo de decirlo). He escuchado algo de que podría ser de las conexiones entrantes...pero me suena a Chino( spy más bien lerdo en estas cosas).He pasado antivirus (varios) el malwarebyte's, el AVG...para descartar...así pues y después de este rollo inmenso...espero que me puedan ayudar..

    System Status

    System Name:
    ZyNOS F/W Version: V3.40(ACB.0)b9 | 10/20/2005
    DSL FW Version:TI AR7 04.02.01.fa
    Standard:ANSI T1.413

    Es de telefonica...no habrá problemas al actualizar el firmaware?

    al intentar actualizar desde el panel del modem con su archivo .bin bien bajado( o eso creo) me sale un error tipo FAIL TO UPDATE DUE TO... The uploaded file was not accepted by the router.

    Y tambien he comprobado que este problema ( la desconexion ) es solo atribuible al zyxel y no al Belkin porque si solo conecto el Zyxel tambien le pasa ... además curiosamente, o no... al cerrar los puertos ( 4662 y 4672) tengo mucuuuuuchas menos desconexiones...tendrá algo que ver que me hayan pasado de 3 Mb a 6Mb... Muchas gracias por vuestro tiempo...que supongo que no será mucho.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno yo tenia el mismo problema al principio no pasaba nada…

      Bueno yo tenia el mismo problema al principio no pasaba nada despues empeso con el wifi le hechaba la culpa a interferencia de antenas que me lo botaba pero despues empeso a colgarse el internet al mes que mantenia este problema voy y mido velocidad y en horas del dia bajaba termine llamando a telefonica por frecuentes desconecciones y bajas de velocidad, cuando el tecnico llego despues de hacer mediciones y llamadas hacia la central me explico que no llegaba buena señal devido a muchas conecciones en los alrededores y como mi cuenta era de alta velocidad tubieron que disminuirla para garantizar que siempre estara conectada, lo que pasaba era que se saturaba la coneccion cuando los demas se conectaran y botaba las velocidades mas altas manteniendo las conecciones bajas sin problemas.

      Despues de esta baja que sufri deje el pc conectado y descargando miles de cosas de distintos servidores para que mantubiera la red ocupada por 62 horas aprox sin cambair la ip del modem (verificado ip.interchile.com/ ) esto significaba que en mingun momento se desconecto el modem anterior mente se me colgaba y cambiaba la ip (esto siempre es genial para descargar) mi problema era como se desconectada a la mitad de una descarga o al 99% perdia ese tiempo ya que al cambiar la ip no continuaba la descarga sino empesaba otra o la reemplazaba.

      Bueno espero que mi problema te sirva como para que veas algo mas como vigilar tu maxima coneccion y cuantas veces al dia semantiene lo real que contrataste.

      saludos

    • BocaDePez BocaDePez
      12

      un momento... ¿has configurado el zyxel como bridge y haces…

      un momento... ¿has configurado el zyxel como bridge y haces la conexión PPPoE desde el belkin? si no lo haces así estas enrutando dos veces y tienes bastantes papeletas de petar uno de los routers (o los dos) con p2p (aparte del lio de abir puertos del zyxel al belkin y del belkin al pc)

      • Pues si te digo la verdad...configuré el Belkin tal y como…

        Pues si te digo la verdad...configuré el Belkin tal y como venía por la instalacion del cd... así que no lo sé...si no es mucha molestia ( seguro que sí que lo es ) me podrías decir como hacerlo? Perdón, porque mis pocos conocimientos de informática hacen que perdáis mucho de vuestro tiempo...

    • Si cierras esos puertos es porque tienes una mula corriendo.…

      Si cierras esos puertos es porque tienes una mula corriendo. Prueba a rebajar el número máximo de conexiones o si no ¿puedes probar con otro router?

      • BocaDePez BocaDePez
        6

        Te cuento...tenia un Xavi 7868 pero lo tuve que dejar porque…

        Te cuento...tenia un Xavi 7868 pero lo tuve que dejar porque se quedaba bloqueado...Literalmente. La cosa es que pasa tanto con el router+modem conectado como con el Modem solo...de modo que solo puede ser del modem o de la linea.Eso de la mula no lo entiendo...aún estando la mula sin funcionar esos puertos "tiran de la conexión" porque si limito las conexiones desde la mula y no la tengo funcionando...tendría eso funcionalidad alguna? tb he oido algo de limitar las conexiones entrantes del modem...pero no tengo ni idea de como hacerlo. Y por ultimo he leido que se podría solucionar actualizando el firmware del Zuxel que tiene el que traía instalado desde telfónica...pero como he puesto arriba, cuando intento hacerlo me sale el error:FAIL TO UPDATE DUE TO... The uploaded file was not accepted by the router.No sé de que pagina bajarla ya...y que mas hacer...Probaré lo tuyo...Y millones de gracias a todos por preocuparos de mi problemilla.

        • Los puertos que has puesto son los que traía por defecto el…

          Los puertos que has puesto son los que traía por defecto el emule hace tiempo, por eso he supuesto que lo usabas. Se sabe que algunos routers se quedan pillados cuando el emule abre muchas conexiones pero si ese es el problema mejor podrías preguntarlo en el foro de P2P aunque creo que debería ser en el de Módems y routers. Te lo paso allí.

          • Muchisimas gracias...sigo tus consejos a ver que tal ...solo…

            Muchisimas gracias...sigo tus consejos a ver que tal ...solo una cosilla....sabes como se limitan las conexiones entrantes del modem? porque si las limito desde el emule pero no arranco el emule...tendría efecto? Mil gracias por preocuparos de mi caso

            • No, si las limitas en el emule y no lo enciendes no sirve.…

              No, si las limitas en el emule y no lo enciendes no sirve. Pero es que lo que creo es que es el emule el que satura el router, si no lo enciendes se supone que no te debería pasar. En el router creo que no se pueden limitar las conexiones, no tendría sentido, pero a ver si alguien te dice exactamente qué firm es el recomendado para tu router, yo le cambié el de un Zyxel 660 para que un chaval pudiera conectarse al Xbox Live y no tuve problemas.

              • claro es que el problema mio es que eso me sucede sin tener…

                claro es que el problema mio es que eso me sucede sin tener el emule rulando...por eso estoy tan perdido...de todos modos muchas gracias.comprobaré la lnea de telefono conectando el modem directamente a la PTR...Dios dirá... es que mi modem tiene más de 2 años y medio y dudo que telefónica me traiga otro... asi que ajo y agua.Gracias!

                • BocaDePez BocaDePez
                  12
                  Yo tenia el mismo router de telefonica Zyxel p660R-c61,…

                  Yo tenia el mismo router de telefonica Zyxel p660R-c61, cuando telefonica me cambio de 1 a 3 Mb empezaron mis problemas cortes continuamente tambien tartada mucho en sincronizar hasta que un dia ya me dejo sincronizar del todo, tras mucho pelear con telefonica consegui que me enviaran un router ( el zyxel le quedaba 1 mes de garantia pero nadia se hacia responsable) me enviaron un xavi 8821r, pero no se el porque al poner p2p me saturaba la linea completa (Siempre he tenido la misma configuracion) llame a telefonica y me enviaron otro y era el mismo y mismo problema el tecnico de letefonica me lo cambio por otro zyxel el p660r-d1 pero tenia cortes cada 2 minutos y lo probo mi vecino y le va de lujo el me dejo un comtrend ct 5071 y no tengo ningun problema (no llego a las 2Mb) el tecnico dice que es mi linea de la caja de donde viene mi cable que esta toda echa polvo y no hay mas conecciones libres incluso me lo enseño pero telefonica para de mi.