Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema con internet

    Hola,

    Gracias primero por leeros la parrafada.

    Tengo una red con 3 pc (2 xp y un 95) conectados por un hub sencillo. Acabo de poner ono y queria tener acceso a internet en los 3 pcs.

    La opción que he optado es la de poner dos tarjetas en un pc ( una con ip dinamica para conectar a ono y la otra con la 192.168.0.1) para la red.
    El problema es que no consigo entra a internet, aunque si hago ipconfig me muestra las 2 tarjetas con sus ips una publica y la otra la 129.168.0.1). Este pc era la primera vez que le conectaba a internet.

    He probado en otro pc, en el que ya habia tenido internet antes (mouse de retecal) y en ese me funciona perfectamente.

    he probado las dos tarjetas, desabilitando una tarjeta y la otra no y al reves. Y el resultado ha sido siempre el mismo. Me asigna ip y mascara pero el explorer no funciona y tampoco hago ping a ip tipo "terra" o "google".

    ¿Alguien sabe que puede ser?

    Gracias de nuevo y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      sí, pero sinceramente, a no ser que quieras tener un…

      sí, pero sinceramente, a no ser que quieras tener un ordenador encendido 24 horas al día, la mejor opción y más facil es la de comprarse un router.

    • Cerrado

      BocaDePez BocaDePez
      6

      pero en principio me deberia valer con las 2 tarjetas no?…

      pero en principio me deberia valer con las 2 tarjetas no?

      Ademas con un router luego voy a tener que abrir puertos y movidas de esas para la mula y otras historias?

      Gracias

    • Cerrado

      comprate un Ruter U.S. Robotics i tendras la solucion ;)

      comprate un Ruter U.S. Robotics i tendras la solucion ;)

      No Corro Con El Coche... Yo Vuelo Bajo...