BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema con internet

BocaDePez
BocaDePez

hola, tengo un problema con el internet para jugar en play station 3 con telecable , el problema es el siguiente , cuando voy a jugar partidas por internet la conexion es muy mala y me saca de las partidas , por ejemplo en el Fifa 13 cuando voy a jugar ,la latencia es baja en todos los partidos lo tengo comprobado muchas veces y si juego el partido me funciona a tirones y como es mala la conexion se cancela el partido , en los demas juegos que tengo tambien, es decir para jugar online es imposible , me dieron muchas soluciones en telecable reiniciar el thomson , resetearlo abrir el puerto Dmzhost y cambiar los distintos canales que tiene el router , no se ya que me queda , si alguien me puede facilitar una ayuda pues se lo agradeceria, y asi llevo una temporada y no es cosa de mi play station 3 , un saludo y gracias.

Infernodemonio

Activa en el router el upnp asi te abre los puestos automaticamente.

El dmz yo no lo abriria hace que vaya el internet lento.

🗨️ 4
BocaDePez
BocaDePez

como activo el upnp??? el internet en el ordenador me va bien no hay queja pero en la play 3 me tira de todas las partidas

🗨️ 3
Infernodemonio

entra en la configuracion web del thompson. hay deberia traerte la oppcion.

Yo tengo el motorola negro,con un tp-link de router,y active el upnp y va de fabula.

🗨️ 2
Angelus

el thomson no tiene upnp en este firmware lo tuvo en el que retiraron

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

hola otra vez , parece que me ha vuelto el problema otra vez , y ya no tengo el DMZ host activao ni nada , me va muy trabao y me vuelve a sacar de las partidas , me estoy empezando a cansar ya un poco pero beno , haber si alguien me peude ayudar...

🗨️ 1
Infernodemonio

Haz un test por cable,a ver cuanto te llega.

Luego si la partidas te van mal,recomendaria reiniciar el modem para que quede con valores predeterminados.

Cuando ami Telecable en aquellos tiempos me daba el linksys ert120N, me iba muy lento e iba mal e ngeneral. Entonces le di un reset y empezo a ir mejor.