Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 9 respuestas
  • Problema interface Web Netgear CG3100D

    Hola a todos,

    Hace una semana que me he puesto ONO 50Gb y el técnico me ha instalado un CG3100D. La verdad es que el cacharro deja bastante que desear comparado con mi E3000 de Cisco.

    Tengo un pequeño problema con el 3100, y es que después de varios días encendido, la interface de administración Web deja de funcionar. El Router después de que darse sin interface Web sigue funcionando correctamente, de hecho sigo teniendo acceso al mismo por ssh.

    Las preguntas son ¿alguien tiene el mismo problema que yo o soy el único?, por otro lado, ¿alguien conoce algún comando ssh para el router para solo reiniciar el web server que supongo que tendrá instalado?

    Un saludo a todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola. También me pasa lo mismo, soy de Cádiz. Buscando por…

      Hola. También me pasa lo mismo, soy de Cádiz. Buscando por internet el problema he llegado hasta este foro. Vaya patata de router...

    • BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, y tambien en el trabajo, menuda basura…

      A mi me pasa lo mismo, y tambien en el trabajo, menuda basura firmware que le han puesto...

    • La leche ¿de todos los clientes de Ono a los que les han…

      La leche ¿de todos los clientes de Ono a los que les han montado un 3100 nosotros somos los únicos que tenemos este problema?

      No me lo puedo creer

    • BocaDePez BocaDePez
      6

      ¿Pues vaya tela no? Da todas formas menuda castaña de router,…

      ¿Pues vaya tela no?

      Da todas formas menuda castaña de router, ademas de todos los agujeros de seguridad que se han ido identificando, ahora le sumo esto del interfaz.

      ¿Has hablado con Ono sobre este problema?¿tienes idea de hablar con ellos o simplemente vas a pasar del tema?

    • Hace una semana que me he puesto ONO 50Gb No me extraña que…

      Hace una semana que me he puesto ONO 50Gb

      No me extraña que el router casque, esas velocidades son peligrosas xD. Llama a Ono, tendrán que cambiarte el router.

      Salu2