Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 0 respuestas
  • Cerrado

    Problema al instalar Modem usb Thomson SpeedTouch 330 de Telefonica

    Muy buenas tardes.

    Esta es la primera vez que escribo un tema en este foro.

    Me ha pasado lo siguiente :

    Un familia tiene ADSL con Telefonica y le llevaron el Modem usb Thomson SpeedTouch 330 con todos sus componentes.

    Una vez instalada toda la configuración y se reinicia el PC, indica que se ha de pulsar verificar la conexión creada en acceso telefonico a redes y me dice que no tengo ninguna.

    Cual es mi sorpresa que efectivamente el programa no me ha creado la conexión de red para conectar a internet.

    Además si intento crear yo una de forma manual, indico crear una conexión a internet, establecer mi conexión manualmente y entonces de las 3 opciones disponibles SOLO ME DA COMO ACTIVA la última.

    Supongo que por eso el programa de instalación no crea la conexión al instalarlo debido a que esa opción no esta disponible..

    Alguien sabe porque me ocurre esto? Mi S.O. es XP Pro y lo he mirado en diferentes ordenadores, en unos si aparecen las 3 opciones y en otros solo la tercera.

    Hoy me han comentado que seria por el SP2, pero en mi ordenador no lo tengo puesto y tambien solo me parece activa la última opción a la que he hecho referencia.

    Grácias por todos, saludos!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1