Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 13 respuestas
  • Cerrado

    Problema instalando kit ADSL Telefonica con Modem Thomson Speed 330

    :-? Hola, he recibido el kit ADSL de Telefonica con el modem pequeño azul es un Thomson SpeedTouch 330, todo va bien hasta que la maquina reinicia y sale el mensaje que el instalador verificara que la maquina cumple con los requisitos, ahi se me queda colgado y no hay manera de seguir. El SO es XP Professional y todos los dispositivos estan correctamente instalados, sin conflictos ni nada que se parezca, Ayuda pleaseeeeeeee

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      IIIILLOOOOooooooOOOOOOoo. tambiem tengo problemas con er…

      IIIILLOOOOooooooOOOOOOoo.
      tambiem tengo problemas con er modemno este y.......
      me palpitan los k@jones

      ahora en serio
      despues de solucionar problemas similares el de_ ggonzalez45 _ me conecte a internet y navegue un rato y demas, pero se me desconecto el PC (supongo por el recalentamiento que teniamos los dos de tantos intentos) y al reiniciarse no supe reconectar internet (bueno si supe, reisntalando todo otra vez asi konsegui conectarme ) la cuestion es ke no me ningun acceso directo pa conectarme a internet cosa rara y si lo intento con el Windows en CONEXIONES RED la de telefonica ADSL AIM no se conecta (la casilla de usuario sale lo de "adslppp@telefonicanetpa" pero en contraseña sale una contraseña mas larga ke "adslppp") asi ke si alguien le pasa y lo ha soluciondo ke lo ponga aki
      pa futuros internautas

      postdata:
      si se os keda pillao al instalar todo lo del Telefonica en la instalacion antes de encufa el modem instalarlo en MODO SEGURO del Windows ya sabeis F8 al iniciar el PC :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      mi telefono no me da señal de llamada desde k puse los…

      mi telefono no me da señal de llamada desde k puse los microfiltros, xk es ?como lo puedo solucinar? alguien me podria ayudar ??

      muxas gracias a todos, por favor ayudaaaaaaaaa

      • Cerrado

        6

        Si pones el Microfiltro no te da tono de llamada?¿ Y si lo…

        Si pones el Microfiltro no te da tono de llamada?¿ Y si lo kitas te da tono o no?¿

        Si te da tono sin Microfiltro es k estara roto. Si no teines ni tono con los microfiltros kitados prueba con un telefono en el PTR haber si te llega tono ahi. Si no pues llama al 1002 para k te lleven un tecnico haber k pasa....

        Un Saludo ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo acabo de instalarlo y no estoy muy contento que digamos.…

      Yo acabo de instalarlo y no estoy muy contento que digamos. Yo usaba un Speedstream 5660 para mi adsl con Terra. He solicitado un cambio de linea por cambio a un domicilio nuevo y como tienen que darme una baja y un alta, han aprovechado para quitarme mi IP fija y enviarme este trasto de Thomson 330 USB asegurandome que mi Speedstream no funcionaría con mi nueva IP dinámica. Una chapuza vamos. Creo que mi router Speedstream sí funcionará , pero tengo , seguramente que cambiarlo a monopuesto y necesito sacar tiempo para ver como se hace.
      Entretanto he instalado el Thomson, y lo que más me molesta es que ya no me encuentro conectado a la Red cuando termina de cargar mi XP, como ocurría con mi anterior router. Tengo que ejecutar dicho acceso directo o ejecutar algún programa (Internet Explorer, por ejemplo), para que se produzca la conexión.
      ¿Alguien me puede decir donde debo modificar algún parámetro para que esto ocurra?. Es decir que al terminar de cargar Xp ya esté conectado a la red.
      Gracias y un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, bueno no tiene mucho que ver con el tema pero yo tengo…

        Hola, bueno no tiene mucho que ver con el tema pero yo tengo ese router y ip dinamica y lo tengo en multipuestos, asi k creo que tienes menos trabajo :)
        mira aqui tienes manuales para cambiar la configuracion del speedstream

        Lo de que aseguren que el speedstream no funcione... es un router antiguo pero funciona, lo unico que siempre intentan venderte algo, a mi por un problema de sincronizacion de la linea (no del router) dos dias, me llamo el tecnico queriendome vender un router x 160€ (rechaze totalmente) y no he vuelto a tener problema de sincronizacion. Asi que no creas lo que te digan

    • Cerrado

      [Editado 10/03/05 21:30]

      6

      Soy un tecnico de esos k instalan los moden. Te recomiendo k…

      Soy un tecnico de esos k instalan los moden.

      Te recomiendo k agas lo sigiente:

      1º Desistala todo. Programas y Controladores

      2º Vuelves a meter el CD y instala el programa (todo eso sin tener el moden Conectado al PC

      A todos los pasos le das a SIGUIENTE. Si en el apartado de rekisitos sale algo en amarillo o en rojo no pasa nada, le das a siguiente.

      Se te reiniciara el Ordenador y al volver a iniciar te pedira los datos de la conexion (adslppp@telefonicanetpa y contraseña adslppp)

      3º Cuando te salga una ventana diciendo k el moden no a sido detectado es cuando lo tienes k enchufar al PC y se pondra a instalarte los controladores.

      Una vez instalados se pedira k verificas la conexion y ya es cuando te conecta a internet y te crea un acceso en el escritorio para poder conectar cuando kieras.

      Un Saludo ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      si es en la verificacion de requisitos hay un truquillo para…

      si es en la verificacion de requisitos hay un truquillo para saltarselo. haz click con el boton dcho en configurador agente adsl y pincha propiedades. te vas a la pestaña destino y pone la carpeta de destino (archivosdeprograma/telefonica/kitadslaim.... etc,etc) y al final pone algo asi como AimTest.dll No estoy segura si pone aim o otra cosa pero si q luego pone Test. Pues cambia AimTest.dll por AimAssist.dll (con la A mayuscula). Pulsa aceptar y luego vuelve a hacer doble click sobre el configurador para empezar de nuevo. Deberia saltarse la verificacion y empezar a configurar. Y sino funciona, desinstala todo y empieza otra vez.

    • Cerrado

      aver tu no tienes ese moden sino el comtrend ct350 Lo que…

      aver tu no tienes ese moden sino el comtrend ct350

      Lo que tienes que hacer es desistarlar todo desde agregar y kitar programas.......

      Despues instalar el modem con el cd pero desconectado del puerto USB.

      Cuando reinicia sino te aparece nada ejecuta el monitor ya si con el cable conectado y ya esta