Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 5 respuestas
  • Cerrado

    Problema GRAVE con Zyxel 660 AYUDA PORFAVOR

    Hola os cuento el problema, bueno resulta que hoy e montado el Zyxel 660 inalambrico nuevo y tras una instalacion buena me estubo funcionando todo muy bien, tengo dos pcs y uno esta con una tarjeta inalambrica y el otro conetado directamente por cable al router ya que estan al lado el pc y el router.

    Bueno pues tras unas 4 horas el pc que esta conectado directamente al Router empieza a fallar la conexion, se me desconecta y concecta y asi todo el rato no mantiente la conexion, he llamado a telefonica y me han dicho que puede ser problema de cable o de tarj de red y esta todo eso comprobado, he probado tanto la taj de red que viene con el router como la integrada que tengo en placa y los cables estan bien he probado con otros y sigue hacienod lo mismo.

    Luego el Pc con la taj inalambrica funciona perfectamente internet (desde el cual estoy escribiendo ahora mismo) pero el otro sigue igual, in si conecto el rotuer en este pc por cable como el otro hace lo mismo pero la inalambrica sigue funcionando?¿?¿?¿ que puede ser?

    Ayuda y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      BUENAS.MI PROBLEMA SE PARECE A ALGUNOS POSTEADOS…

      BUENAS.MI PROBLEMA SE PARECE A ALGUNOS POSTEADOS ANTERIORES.YO HE ESTABLECIDO UNA CONEXION INALAMBRICA CON UN ROUTER DE TELEFONICA Y UN ORDENADOR PORTATIL CON WINDOWS HOME SP2 CON 512 KBPS DE VELOCIDAD.MI PROBLEMA,ADEMAS DE LA DIFICULTAD DE HABER ESTABLECIDO ESTA CONEXION CON LA QUE CREIA QUE IBA A FUNCIONAR A LA PERFECCION,DESPUES DE TODO,MI CONEXION NO VA TAN BIEN COMO CON MI ANTIGUO MODEM DE CABLE USB. EL PROBLEMA ES QUE LA CONEXION INALAMBRICA DE DESMARCA(ES DECIR,PARECE QUE LA VELOCIDAD ES NULA ENTRE 1-2 MINUTOS) ES DECIR, YO ME BAJO UN PROGRAMA DE 10 MB POR EJEMPLO DE UNA PAGINA,AL PRINCIPIO VA A 50 KBPS MAS O MENOS Y LUEGO AL PASAR UN RATO,ESTA VELOCIDAD SE PONE A 0 KBPS Y LA DESCARGA NO SE PRODUCE,DESPUES PASADOS UNOS MINUTOS EMPIEZA A DESCARGAR IGUAL QUE AL PRINCIPIO.TAMBIEN EL MESSENGER SE CONECTA MUY BIEN AL PRINCIPIO Y PASADO UN RATO,ESTE SE DESCONECTA Y DESPUES SE VUELVE A CONECTAR. ASI SUCESIVAMENTE. MI ROUTER ESTA A 5 METROS Y NO DEBERIA HABER FALTA DE VELOCIDAD EN LA CONEXION,NO HAY PAREDES Y EL FIREWALL TANTO DE WINDOWS COMO QUITANDO ZONE ALARM NO HACE QUE ESTO SE SOLUCIONE. TAMBIEN ME APARECE UN ICONO ABAJO DICIENDO "CONECTIVIDAD LIMITADA O NULA" EL CUAL AVISA DE QUE SE DESCONECTARA O DESMARCARA TARDE O TEMPRANO.
      #Módem-router ADSL:
      Zyxel Prestige 660 HW-61
      #Adaptador de red:
      Realtek RTL8169/8110 Family Gigabit Ethernet NIC
      #Red inalámbrica habilitada:
      Si
      HE ESTABLECIDO UNA ENCRIPTACION WEP DE 128 BITES, Y EL CANAL DE RADIO ADEMAS DE OTRAS COSAS SE HACE DE FORMA ALEATORIA CON EL ROUTER, LO QUE NO SE SI HAY ALGUNA CONFIGURACION NO HECHA, PORQUE HAY DEMASIADA AUTOMATIZACION
      EL PROGRAMA DE INSTALACION DE TELEFONICA TE PIDE LOS DATOS Y EL SISTEMA DE CONFIGURACION ES LLEVADO POR ESTE.NO LO HE HECHO A TRAVES DEL WINDOWS.

      MI CORREO ELECTRONICO ES : (miguelcano003@hotmail.com) si a alguien le funciona la conexion sin fallos o sabe del tema y es entendido en esto que contacte conmigo. estoy harto de que llamar a telefonica no te solucione los problemas nada mas que pagando. CREO QUE ESTOS PROBLEMAS SUCEDEN PA DARLES DE COMER A LOS SERVICIOS TECNICOS PORQUE ESTOS PROBLEMAS LE SUCEDEN A MUCHAS PERSONAS

    • Cerrado

      BocaDePez BocaDePez
      6

      No es DUAL osea o lo conectas sin cables o con cables pero no…

      No es DUAL osea o lo conectas sin cables o con cables pero no puedes hacer eso que dices lo tengo comprobado y mas que preguntado lo increible es que los de telefonica no te dijeran que puede dar problemas si lo haces asi.

      Nada mas.

      Suerte.

      • Cerrado

        Pues, no se si sera solo mi caso, pero ayer me prestaron un…

        Pues, no se si sera solo mi caso, pero ayer me prestaron un portatil al que enchufé una llavecita wireless USB y me lo llevé a casa para probar el zyxel 660 que tengo con una conexion inalambrica. En casa el de sobremesa lo tengo conectado al router a traves de cable de red, y no me ha dado ningun problema la conexion mixta, es decir: tuve el portatil conectado a traves de red inalambrica y el de sobremesa por cable.

        Todo funciono correctamente.

      • Cerrado

        Y como explicar esas 4 horas donde andubo perfectamente el…

        Y como explicar esas 4 horas donde andubo perfectamente el router por cable en el PC1 y inalambrico en el PC2? no me lo puedo explicar. :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        ....... conecto un ordenador con cable al router, y el otro…

        ....... conecto un ordenador con cable al router, y el otro con un punto de acceso inalambrico ......... ??

        ¿ en ese caso si iria no ????'