Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
133 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema grave ADSL. Se desconecta cada poco...

    Tengo ADSL desde hace 6 meses aproximadamente. Tengo el ADSL más básico con un rooter SpeedStream 5660 con el Software versión 2.3.0(4R1) Nov 21 2001 11:49:09 configurado en multipuesto para 4 equipos con diversos S.O. (W2000,w98,w95)
    Hasta hace un mes todo fue estupendamente, pero de repente nos comenzó a ocurrir algo extraño: de repente y de forma totalmente indetermista (cuando le da la gana) se nos corta el acceso a Internet; no podemos salir fuera; haciendo ping no obtengo respuesta a ningun lado (bueno, salvo a la ip interna del rooter o de cualquier ordenador de la red local, lo que demuestra que dicha red funciona correctamente. Tenemos que resetear el rooter y vuelve a funcionar, pero al cabo de un tiempo vuelve a pasar lo mismo... Llamamos a Soporte de Infonegocio y nos cambiaron el efficient por otro. Nada, igual. Nos cambiaron lo que ellos llaman la posicion. Nada, igual...
    ¡Estoy desesperado! No se que hacer, si denunciar a Telefónica, tirar el rooter por la ventana o tirarme yo mismo por ella (es broma).
    Por favor si ha alguien le ha pasado esto o sabe que puede estar pasando le ruego me conteste. Si quiere enviarme un correo mi email es jrcbilbo@terra.es
    Gracias de antemano. Javi.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un ss5660 desde hace año y medio... desde este…

      Yo tengo un ss5660 desde hace año y medio... desde este domingo vengo sufriendo desconexiones continuadas y mas o menos largas.. al principio no me preocupaba pero a fecha de hoy lunes.. aunque menos, me sigue pasando. Tengo windows Xp, sigo haciendo pruebas, porque estuve jugando con el ipsec y cambiando cosillas por un error que tenia en el registro de sucesos con el modulo IKE.. de momento no he profundizado pero creo que de la linea no es... seguiré informando..